<!DOCTYPE html><html class="no-js" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.osservatoremeneghino.info/xmlrpc.php"> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!-- <link media="all" href="https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/css/autoptimize_d88f389a6e0cd9a2c5042fea17eb53c2.css" rel="stylesheet" /> --><title>Liberali, che intolleranti - Osservatore Meneghino</title><meta name="description" content="Liberali, che intolleranti. C’è un malato nella politica italiana. Non è il solo, anzi. In giro ci sono proprio degli zombie, defunti..." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Liberali, che intolleranti - Osservatore Meneghino" /><meta property="og:description" content="Liberali, che intolleranti. C’è un malato nella politica italiana. Non è il solo, anzi. In giro ci sono proprio degli zombie, defunti..." /><meta property="og:url" content="https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/" /><meta property="og:site_name" content="Osservatore Meneghino" /><meta property="article:publisher" content="https://www.facebook.com/osservatoremeneghino/" /><meta property="article:published_time" content="2021-06-01T05:03:10+00:00" /><meta property="article:modified_time" content="2021-06-01T05:03:31+00:00" /><meta property="og:image" content="https://www.osservatoremeneghino.info/wp-content/uploads/2021/06/generosity-4993149_640.jpg" /><meta property="og:image:width" content="302" /><meta property="og:image:height" content="200" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@OMeneghino" /><meta name="twitter:site" content="@OMeneghino" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Osservatore Meneghino"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="7 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osservatoremeneghino.info/#organization","name":"Osservatore Meneghino","url":"https://www.osservatoremeneghino.info/","sameAs":["https://www.facebook.com/osservatoremeneghino/","https://twitter.com/OMeneghino"],"logo":{"@type":"ImageObject","@id":"https://www.osservatoremeneghino.info/#logo","inLanguage":"it-IT","url":"https://www.osservatoremeneghino.info/wp-content/uploads/2020/12/102827496_725396258211882_8245213735059320411_n.png","contentUrl":"https://www.osservatoremeneghino.info/wp-content/uploads/2020/12/102827496_725396258211882_8245213735059320411_n.png","width":382,"height":395,"caption":"Osservatore Meneghino"},"image":{"@id":"https://www.osservatoremeneghino.info/#logo"}},{"@type":"WebSite","@id":"https://www.osservatoremeneghino.info/#website","url":"https://www.osservatoremeneghino.info/","name":"Osservatore Meneghino","description":"Milano: cronaca, politica, eventi","publisher":{"@id":"https://www.osservatoremeneghino.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.osservatoremeneghino.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/#primaryimage","inLanguage":"it-IT","url":"https://www.osservatoremeneghino.info/wp-content/uploads/2021/06/generosity-4993149_640.jpg","contentUrl":"https://www.osservatoremeneghino.info/wp-content/uploads/2021/06/generosity-4993149_640.jpg","width":302,"height":200,"caption":"Foto di John Hain da Pixabay"},{"@type":"WebPage","@id":"https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/#webpage","url":"https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/","name":"Liberali, che intolleranti - Osservatore Meneghino","isPartOf":{"@id":"https://www.osservatoremeneghino.info/#website"},"primaryImageOfPage":{"@id":"https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/#primaryimage"},"datePublished":"2021-06-01T05:03:10+00:00","dateModified":"2021-06-01T05:03:31+00:00","description":"Liberali, che intolleranti. C\u2019\u00e8 un malato nella politica italiana. Non \u00e8 il solo, anzi. In giro ci sono proprio degli zombie, defunti...","breadcrumb":{"@id":"https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.osservatoremeneghino.info/","url":"https://www.osservatoremeneghino.info/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/#webpage"}}]},{"@type":"Article","@id":"https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/#article","isPartOf":{"@id":"https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/#webpage"},"author":{"@id":"https://www.osservatoremeneghino.info/#/schema/person/c9adcda9ba40f3ba82ce5a465672f828"},"headline":"Liberali, che intolleranti","datePublished":"2021-06-01T05:03:10+00:00","dateModified":"2021-06-01T05:03:31+00:00","mainEntityOfPage":{"@id":"https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/#webpage"},"wordCount":1380,"publisher":{"@id":"https://www.osservatoremeneghino.info/#organization"},"image":{"@id":"https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/#primaryimage"},"thumbnailUrl":"https://www.osservatoremeneghino.info/wp-content/uploads/2021/06/generosity-4993149_640.jpg","keywords":["giuseppe mele"],"articleSection":["Cronaca","Evidenza"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.osservatoremeneghino.info/#/schema/person/c9adcda9ba40f3ba82ce5a465672f828","name":"Osservatore Meneghino","image":{"@type":"ImageObject","@id":"https://www.osservatoremeneghino.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5ca7e0722c7941ff05df0fc546e596ff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5ca7e0722c7941ff05df0fc546e596ff?s=96&d=mm&r=g","caption":"Osservatore Meneghino"},"description":"Sito d'informazione su politica, cronaca ed eventi milanesi.","sameAs":["http://www.osservatoremeneghino.info"],"url":"https://www.osservatoremeneghino.info/author/osservatore/"}]}</script> <link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Osservatore Meneghino &raquo; Feed" href="https://www.osservatoremeneghino.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Osservatore Meneghino &raquo; Feed dei commenti" href="https://www.osservatoremeneghino.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Osservatore Meneghino &raquo; Liberali, che intolleranti Feed dei commenti" href="https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/feed/" /> <!--noptimize--><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!--/noptimize--><!-- <link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='https://www.osservatoremeneghino.info/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css?ver=1.5.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/7wnydbdw/84ex5.css" media="all"/><style id='hueman-main-style-inline-css' type='text/css'>body { font-family:Tahoma, sans-serif;font-size:0.81rem }@media only screen and (min-width: 720px) {
.nav > li { font-size:0.81rem; }
}.boxed #wrapper, .container-inner { max-width: 1280px; }@media only screen and (min-width: 720px) {
.boxed .desktop-sticky {
width: 1280px;
}
}.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
.search-expand,
#nav-topbar.nav-container { background-color: #1e73be}@media only screen and (min-width: 720px) {
#nav-topbar .nav ul { background-color: #1e73be; }
}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand { background-color: #1e73be; background-color: rgba(30,115,190,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #1e73be; background-color: rgba(30,115,190,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
#nav-header .nav ul { background-color: #ffffff; }
}
#header #nav-mobile { background-color: #f9f9f9; }.is-scrolled #header #nav-mobile { background-color: #f9f9f9; background-color: rgba(249,249,249,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #1e73be; }
@media only screen and (min-width: 720px) {
#nav-header .nav ul { background-color: #1e73be; }
}
img { -webkit-border-radius: 10px; border-radius: 10px; }.sidebar.expanding, .sidebar.collapsing, .sidebar .sidebar-content, .sidebar .sidebar-toggle, .container-inner > .main::before,.container-inner > .main::after { background-color: #ffffff; }@media only screen and (min-width: 480px) and (max-width: 1200px) { .s2.expanded { background-color: #ffffff; } }@media only screen and (min-width: 480px) and (max-width: 960px) { .s1.expanded { background-color: #ffffff; } }body {background: #f7f7f7 url(https://www.osservatoremeneghino.info/wp-content/uploads/2019/12/Sfondo-V.png) repeat left top;background-attachment:fixed;}</style> <script src='//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/6j7plu9s/5uspx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> --> <!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> --> <!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script> --> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.osservatoremeneghino.info\/wp-admin\/admin-ajax.php"};</script> <script src='//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/227xp7wj/84dca.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/js/autoptimize_single_f0e417e2676429e61b1b13715c183d0f.js?ver=2.0.3' id='cookie-law-info-js'></script> --> <!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/libs/mobile-detect.min.js?ver=3.7.7' id='mobile-detect-js' defer></script> --> <link rel="https://api.w.org/" href="https://www.osservatoremeneghino.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.osservatoremeneghino.info/wp-json/wp/v2/posts/29061" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoremeneghino.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoremeneghino.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.4" /><link rel='shortlink' href='https://www.osservatoremeneghino.info/?p=29061' /><link rel="alternate" type="application/json+oembed" href="https://www.osservatoremeneghino.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoremeneghino.info%2F01%2F06%2F2021%2Fliberali-che-intolleranti%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.osservatoremeneghino.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoremeneghino.info%2F01%2F06%2F2021%2Fliberali-che-intolleranti%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel="preload" as="font" type="font/woff2" href="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/webfonts/fa-brands-400.woff2?v=5.15.2" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff2" href="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/webfonts/fa-regular-400.woff2?v=5.15.2" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff2" href="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/webfonts/fa-solid-900.woff2?v=5.15.2" crossorigin="anonymous"/> <!--[if lt IE 9]> <script src="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script> <script src="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script> <![endif]--> <script type="text/javascript">var cli_flush_cache = true;</script> <script>window.ajaxurl = "https://www.osservatoremeneghino.info/wp-admin/admin-ajax.php"
window.WPBannerize = {
"General": {
"impressions_enabled": true,
"clicks_enabled": true
},
"Layout": {
"right": 0,
"bottom": 0,
"left": 0
}
};</script> <link rel="amphtml" href="https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/amp/"><script data-ad-client="ca-pub-9094239830961341" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://www.osservatoremeneghino.info/wp-content/uploads/2020/12/cropped-icona-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.osservatoremeneghino.info/wp-content/uploads/2020/12/cropped-icona-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.osservatoremeneghino.info/wp-content/uploads/2020/12/cropped-icona-180x180.png" /><meta name="msapplication-TileImage" content="https://www.osservatoremeneghino.info/wp-content/uploads/2020/12/cropped-icona-270x270.png" /></head><body class="post-template-default single single-post postid-29061 single-format-standard wp-custom-logo wp-embed-responsive theme--hueman col-3cm boxed topbar-enabled header-desktop-sticky header-mobile-sticky hueman-3-7-7 safari elementor-default elementor-kit-18339 aa-prefix-osser-"><div id="wrapper"> <a class="screen-reader-text skip-link" href="#content">Salta al contenuto</a><header id="header" class="specific-mobile-menu-on one-mobile-menu mobile_menu header-ads-desktop  topbar-transparent has-header-img"><nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1"><div class="mobile-title-logo-in-header"><p class="site-title"> <a class="custom-logo-link" href="https://www.osservatoremeneghino.info/" rel="home" title="Osservatore Meneghino | Home page"><img src="https://www.osservatoremeneghino.info/wp-content/uploads/2020/12/102827496_725396258211882_8245213735059320411_n.png" alt="Osservatore Meneghino" width="382" height="395"/></a></p></div> <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"> <span class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </span> </button><div class="nav-text"></div><div class="nav-wrap container"><ul class="nav container-inner group mobile-search"><li><form role="search" method="get" class="search-form" action="https://www.osservatoremeneghino.info/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></li></ul><ul id="menu-osservatore-meneghino" class="nav container-inner group"><li id="menu-item-177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-177"><a title="Home" href="http://www.osservatoremeneghino.info/">Home</a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="Politica" href="https://www.osservatoremeneghino.info/category/politica/">Politica</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a title="Cronaca" href="https://www.osservatoremeneghino.info/category/cronaca-spaccio-omicidi-aggressioni-furti-arresti-milano/">Cronaca</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a title="Economia e Diritto" href="https://www.osservatoremeneghino.info/category/economia-diritto-pubblica-amministrazione-multe-tasse-open-data-case-popolari-milano/">Economia e Diritto</a></li><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a title="Scienza e Salute" href="https://www.osservatoremeneghino.info/category/scienza-salute/">Scienza e Salute</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Eventi" href="https://www.osservatoremeneghino.info/category/eventi/">Eventi</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Municipio 1" href="https://www.osservatoremeneghino.info/category/municipio-1/">Municipio 1</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="Municipio 2" href="https://www.osservatoremeneghino.info/category/municipio-2/">2</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Municipio 3" href="https://www.osservatoremeneghino.info/category/municipio-3/">3</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Municipio 4" href="https://www.osservatoremeneghino.info/category/municipio-4/">4</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a title="Municipio 5" href="https://www.osservatoremeneghino.info/category/municipio-5/">5</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Municipio 6" href="https://www.osservatoremeneghino.info/category/municipio-6/">6</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a title="Municipio 7" href="https://www.osservatoremeneghino.info/category/municipio-7/">7</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="Municipio 8" href="https://www.osservatoremeneghino.info/category/municipio-8/">8</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a title="Municipio 9" href="https://www.osservatoremeneghino.info/category/municipio-9/">9</a></li><li id="menu-item-7004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7004"><a title="Grande Milano" href="https://www.osservatoremeneghino.info/category/grande-milano/">Grande Milano</a></li><li id="menu-item-18359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18359"><a title="Osservatore Capitolino" href="https://www.osservatoremeneghino.info/osservatore-capitolino/">Osservatore Capitolino</a></li></ul></div></nav><nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2"><div class="nav-text"></div><div class="topbar-toggle-down"> <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Espandi menu"></i> <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Chiudi menu"></i></div><div class="nav-wrap container"><ul id="menu-contatti" class="nav container-inner group"><li id="menu-item-11098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11098"><a title="Home" href="http://www.osservatoremeneghino.info/">Home</a></li><li id="menu-item-2391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2391"><a title="Chi siamo &#8211; Autori" href="https://www.osservatoremeneghino.info/chi-siamo/">Chi siamo &#8211; Autori</a></li><li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a title="Contatti" href="https://www.osservatoremeneghino.info/osservatore-meneghino-informazioni-e-contatti/">Contatti</a></li><li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-210"><a title="Privacy Policy" href="https://www.osservatoremeneghino.info/privacy-policy-dellosservatore-meneghino/">Privacy Policy</a></li></ul></div><div id="topbar-header-search" class="container"><div class="container-inner"> <button class="toggle-search"><i class="fas fa-search"></i></button><div class="search-expand"><div class="search-expand-inner"><form role="search" method="get" class="search-form" action="https://www.osservatoremeneghino.info/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div></div></nav><div class="container group"><div class="container-inner"><div id="header-image-wrap"><div class="group hu-pad central-header-zone"><div id="header-widgets"><div id="wp-bannerize-widget-4" class="widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-4" class="widget widget_wp-bannerize-widget"><div class="wp_bannerize_container wp_bannerize_layout_vertical"></div></div></div></div></div> <a href="https://www.osservatoremeneghino.info/" rel="home"><img src="https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/Cattura-Copia.jpg" width="1380" height="280" alt="Osservatore Meneghino" class="new-site-image" srcset="https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/Cattura-Copia.jpg 1380w, https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/Cattura-Copia-300x61.jpg 300w, https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/Cattura-Copia-1024x208.jpg 1024w, https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/Cattura-Copia-768x156.jpg 768w" sizes="(max-width: 1380px) 100vw, 1380px" /></a></div><nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3"><div class="nav-text"></div><div class="nav-wrap container"><ul id="menu-osservatore-meneghino-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-177"><a title="Home" href="http://www.osservatoremeneghino.info/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="Politica" href="https://www.osservatoremeneghino.info/category/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a title="Cronaca" href="https://www.osservatoremeneghino.info/category/cronaca-spaccio-omicidi-aggressioni-furti-arresti-milano/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a title="Economia e Diritto" href="https://www.osservatoremeneghino.info/category/economia-diritto-pubblica-amministrazione-multe-tasse-open-data-case-popolari-milano/">Economia e Diritto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a title="Scienza e Salute" href="https://www.osservatoremeneghino.info/category/scienza-salute/">Scienza e Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Eventi" href="https://www.osservatoremeneghino.info/category/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Municipio 1" href="https://www.osservatoremeneghino.info/category/municipio-1/">Municipio 1</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="Municipio 2" href="https://www.osservatoremeneghino.info/category/municipio-2/">2</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Municipio 3" href="https://www.osservatoremeneghino.info/category/municipio-3/">3</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Municipio 4" href="https://www.osservatoremeneghino.info/category/municipio-4/">4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a title="Municipio 5" href="https://www.osservatoremeneghino.info/category/municipio-5/">5</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Municipio 6" href="https://www.osservatoremeneghino.info/category/municipio-6/">6</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a title="Municipio 7" href="https://www.osservatoremeneghino.info/category/municipio-7/">7</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="Municipio 8" href="https://www.osservatoremeneghino.info/category/municipio-8/">8</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a title="Municipio 9" href="https://www.osservatoremeneghino.info/category/municipio-9/">9</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7004"><a title="Grande Milano" href="https://www.osservatoremeneghino.info/category/grande-milano/">Grande Milano</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18359"><a title="Osservatore Capitolino" href="https://www.osservatoremeneghino.info/osservatore-capitolino/">Osservatore Capitolino</a></li></ul></div></nav></div></div></header><div class="container" id="page"><div class="container-inner"><div class="main"><div class="main-inner group"><section class="content" id="content"><div class="page-title hu-pad group"><ul class="meta-single group"><li class="category"><a href="https://www.osservatoremeneghino.info/category/cronaca-spaccio-omicidi-aggressioni-furti-arresti-milano/" rel="category tag">Cronaca</a> <span>/</span> <a href="https://www.osservatoremeneghino.info/category/evidenza/" rel="category tag">Evidenza</a></li></ul></div><div class="hu-pad group"><article class="post-29061 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-spaccio-omicidi-aggressioni-furti-arresti-milano category-evidenza tag-giuseppe-mele"><div class="post-inner group"><h1 class="post-title entry-title">Liberali, che intolleranti</h1><p class="post-byline"> di <span class="vcard author"> <span class="fn"><a href="https://www.osservatoremeneghino.info/author/osservatore/" title="Articoli scritti da Osservatore Meneghino" rel="author">Osservatore Meneghino</a></span> </span> &middot; <time class="published" datetime="2021-06-01T07:03:10+02:00">1 Giugno 2021</time></p><div class="clear"></div><div class="entry themeform"><div class="entry-inner"><div class="osser-prima-del-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 5px; " id="osser-1752797093"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9094239830961341"
data-ad-slot="5988412403"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="attachment_29062" style="width: 310px" class="wp-caption alignleft"><a href="https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/generosity-4993149_640/" rel="attachment wp-att-29062"><img aria-describedby="caption-attachment-29062" loading="lazy" class="size-medium wp-image-29062" src="https://www.osservatoremeneghino.info/wp-content/uploads/2021/06/generosity-4993149_640-300x199.jpg" alt="" width="300" height="199" srcset="https://www.osservatoremeneghino.info/wp-content/uploads/2021/06/generosity-4993149_640-300x199.jpg 300w, https://www.osservatoremeneghino.info/wp-content/uploads/2021/06/generosity-4993149_640.jpg 302w" sizes="(max-width: 300px) 100vw, 300px" /></a><p id="caption-attachment-29062" class="wp-caption-text">Foto di <a href="https://pixabay.com/it/users/johnhain-352999/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=4993149">John Hain</a> da <a href="https://pixabay.com/it/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=4993149">Pixabay</a></p></div><p style="text-align: justify;">Liberali, che intolleranti. C’è un malato nella politica italiana. Non è il solo, anzi. In giro ci sono proprio degli zombie, defunti imbalsamati, come comunismo, socialismo, azionismo, sindacalismo, resistenza, su cui gusci vuoti di partiti praticano un infinito accanimento terapeutico senza nemmeno sapersi spiegare il perché. Il caso in questione è però un’araba fenice, che ci sia ognun lo dice, ma non si sa mai dove abbia parcheggiato anche se tutti i parking sembrano prenotati a suo nome. Il liberalismo è malato di gigantismo rarefatto; lo si ritrova, rivendicato e osannato, ovunque, a sinistra, a destra, al centro, in basso, in alto. La parola libertà è comparsa negli slogan e nei simboli di tutti. Eppure decine di migliaia di persone, in un innumerevole elenco di partitini, partitucci, movimenti e reti, cercano incessantemente l’isola liberale non trovata. Nel mondo semplice di un tempo, quello dell’uomo che non si interrogava su se stesso, né per i motivi che lo invogliavano verso la donna, i liberali fondarono l’Italia. Importarono l’ approccio secolare estero, adattandolo con grande moderazione. mutuato da esempi esteri, importati molto. Forgiarono il primo mezzo secolo unitario italiano, a modo loro, come un blocco parlamentare, senza essere nemmeno un partito o averne il nome. Vennero chiamati a suo tempo notabili con accento orgoglioso o con disprezzo; e coincidevano con i proprietari, con i professionisti, talvolta con gli aristocratici. Erano come un Senato romano senza il Popolo; e venne loro rinfacciata una democrazia monca senza suffragio universale. Nondimeno lo regalarono al paese, aprendo il potere ai partiti delle masse analfabete, socialisti, fascisti, cattolici. Cominciava il tramonto dei liberali perché il Popolo cancellò subito il Senato. A scuola insegnano che liberale non sia una posizione ma solo una qualifica; come dire, non una pietanza, ma una salsa. Insegnano, con tanti di nomi esemplificativi, che si può essere liberali di destra e di sinistra; socialisti e liberali; liberali e conservatori; liberali e credenti o agnostici. Poi si è litigato sui liberali comunisti alla Rodotà; sui liberali populisti, liberali islamisti, liberali fascisti e razzisti. Che nessuno si inalberi; i fondatori degli Usa, grandi liberali, erano razzisti e schiavisti praticanti. Gobetti non era di sinistra, semplicemente sui bolscevichi aveva sognato. I postcomunisti per dirsi liberal sovrapposero Kennedy a Berlinguer. Friedman era filo Pinochet e Roosevelt stalinista. Nonostante tutto, il brand liberale mantiene un certo fascino; anche se svuotato, annichilito, tumefatto, nessuno vuole escluderlo dal piatto, anche se solo come salsa di contorno. Un liberale alleato fa sempre fino, dà un tocco di eleganza. Si tratta sempre di personcine per bene, educate, intellettualmente competenti, professorali, spesso ingenue e deboli di spirito, cui proprio la liberalità impone l’indole aperta alle opinioni altrui, l’instabilità delle posizioni, una certa transigenza decisionale ed esistenziale. Si fecero trascinare in comportamenti biechi affamatori da commercialisti ottusi, da Sonnino a Monti, inchiodati sulla parità di bilancio. Shakerati dal fascismo nel Listone, dalla spiritualità superiore di Croce per distinguersi dal’idealismo di Gentile, dalla monarchia con Einaudi ed il nostalgico segretario Lucifero, cugino del Ministro di Real Casa, dalle partecipazioni statali nel pentapartito; riuscirono con i Gobetti, Rossi, Villabruna, Pannella a fare compagnia, come niente fosse, con bolscevichi, freaks, yuppies, destrutturazioni sociali, derisioni istituzionali e diritti di massa a go go. Dopo Mani Pulite, la diapora: a destra, Martino e Scognamiglio nel partito liberale di massa di Forza Italia; il gruppo di Basini in An e poi in Lega; Costa, Biondi e De Luca fondatori dell’Unione di Centro che finì con Casini; a sinistra, con i radicali, in Alleanza Democratica mentre l’Unione Liberaldemocratica di Zanone finì con Segni. Fino allo strazio finale della divisione nella divisione, Diaconale e Taradash a favore dell’entrata dei liberali nel fu Pdl contro Guzzanti e il siciliano De Luca che volevano impedirlo ( e la bandierina di Cavour è rimasta nel Trapanese). Sempre invisibili nel voto, in numeri primi percentuali, a parte l’exploit al 7% tra ’63 e ’68, dell’opposizione di Malagodi e del Costa confindustriale alle nazionalizzazioni, che fruttò il ritorno al governo del ’72.<br /> Gustosissima materia, quella liberale sembra gradevole solo se di contorno; tanto più che il suo dibattito non è come quello, tifoso calcistico, delle altre formazioni. Discutere con i liberali significa affrontare montagne di pensiero, di tomi e conoscenze, dal Nobel Hayek, von Mises, Leoni al Popper della società aperta; dal Friedman della tassazione negativa al Laffer della curva qualitativa, base delle fiscalità di Reagan e Thatcher; dei loro scontri con i Nobel Modigliani e Stiglitz, con Keynes i cui seguaci Alesina e Giavazzi, cortocircuitati nel miglior moltiplicatore della spesa privata. Tale dibattito, sviluppato nei decenni contro marxismo e comunismo, si è poi ritorto contro gli autori. Come avrebbe detto Cipolla, le tesi degli Intelligenti (che fanno il proprio e l’altrui vantaggio), rivolte agli Stupidi (che causano danni ad altri ed a se<br /> stessi) hanno prodotto l’esito contrario.<br /> Oltre alla mancanza di consenso popolare, infatti ai liberali è mancato anche quello culturale. Malgrado l’altissimo livello intellettuale, la divulgazione generale, come ricorda il sudafricano Khan, in tutto l’occidente ha disseminato odio per progresso, impresa, denaro e mercato. Anche se sarebbe bastato, con l’80enne McCloskey (nata uomo e marxista, poi donna di Chicago) ricordare che il libero mercato in due secoli ha aumentato il reddito del 3.000%. I liberali però non hanno concretamente difeso il punto fermo del libero mercato, nella libertà economica di liberi contratti, dove sta, secondo il simplicissimus Rampazzo, il liberalismo. La libertà economica, della libertà politica implica che non sia corretto distinguere tra merci immorali e morali, salubri o meno; o sono velenose o non lo sono. Implica che la burocrazia non possa obbligare privati a svolgere compiti, come i fiscali, che non competono loro. Se le attività sono troppo complesse per la burocrazia medesima, vuol dire che sono demenziali e devono essere semplificate. Più burocratica è un’organizzazione, più lavoro inutile tende a rimpiazzare il lavoro utile (Friedman) . Oggi in Italia spesa e tasse sono quasi metà del Pil, non il 20% dell’epoca di Keynes, sostenitore all’interventismo pubblico. All’inizio dei ’90, l’80% dell’economia nazionale era partecipata dallo Stato. Oggi, dopo le debacle aziendali e le fughe di grandi imprese, siamo tornati a quel punto, dopo tutte le privatizzazioni fatte e con un debito pubblico raddoppiato. Le professioni liberali nella giustizia, nell’informatica, nell’architettura, nel’ingegneria, nell’economia e nelle università si sono abituate a generare<br /> reddito dai meccanismi di mancanza di mercato. La giustizia lunghissima e inconcludente, la burocrazia dei controlli e dei sospetti, l’adeguamento logico all’illogico, la formazione orwelliana hanno creato competenze specifiche parastatali, che ricalcano necessariamente i mali della norma originale. Dunque l’Italia è il paese meno liberale d’Occidente, oggi nemmeno più liberale di parte dell’Europa Orientale. Come potrebbero i liberali contare qualcosa? Resta il fatto che non c’è popolo più individualista dell’italiano, più creativo, più produttore di eccellenze, più noncurante delle comunità e delle patrie di origine e meno organizzato, se non nelle piccole dimensioni. Che l’Italia ha inventato la lettera di cambio, il grande finanziamento anche a Stati, il diritto ‘autore, la cambiale. Resta il fatto che non ci sia paese più salubre; più relativista, più imborghesito e più consumista. Dagli anni ’70 fino ai cinque stelle, la lode per il primato della necessità della merce è stato cantato anche da indiani metropolitani e comunisti. Il trionfo della merce e del consumo è la base della vittoria del libero mercato, cioè del liberalismo, in nome dei quali soltanto oggi è possibile una rivoluzione in Occidente. Certo bisogna risolvere il problema delle merci obbligate, che si accompagnano ai doveri di legge. Energie sostenibili, auto elettrica, merci filo femminili o cosiddette non discriminanti, limiti inarrivabili per sicurezze infinite, prevenzioni futuribili e massive costituiscono acquisti obbligati, fatti pagare a tutti secondo una china che non libera mai risorse. Un sistema obbligatorio che va di pari passo con l’interpretazione della società aperta chiusa solo agli intolleranti. Chi si ribella alle buone cose ripetute all’infinito dal politicamente corretto diventa intollerante. Messa così, nessuno è più intollerante degli italiani e dei liberali. Un buon terreno per incontrarsi.</p><p>Giuseppe Mele</p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.osservatoremeneghino.info/author/osservatore/'><img src="https://www.osservatoremeneghino.info/wp-content/uploads/2020/12/102827496_725396258211882_8245213735059320411_n.png" alt="Osservatore Meneghino" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.osservatoremeneghino.info/author/osservatore/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Osservatore Meneghino</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Sito d&#8217;informazione su politica, cronaca ed eventi milanesi.</p></div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a aria-label="User_email" target="_self" href="mailto:&#105;n&#102;&#111;&#064;oss&#101;&#114;v&#097;tor&#101;&#109;&#101;&#110;&#101;ghi&#110;&#111;.&#105;nfo" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-user_email" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span></a></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/" data-a2a-title="Liberali, che intolleranti"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.osservatoremeneghino.info%2F01%2F06%2F2021%2Fliberali-che-intolleranti%2F&amp;linkname=Liberali%2C%20che%20intolleranti" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.osservatoremeneghino.info/01/06/2021/liberali-che-intolleranti/" data-text="Liberali, che intolleranti"></a></div></div><div class="osser-dopo-il-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; " id="osser-1886242666"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9094239830961341"
data-ad-slot="5988412403"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><nav class="pagination group"></nav></div><div class="clear"></div></div></div></article><div class="clear"></div><ul class="post-nav group"><li class="next"><strong>Articolo successivo&nbsp;</strong></li><li class="previous"><strong>Articolo precedente&nbsp;</strong><a href="https://www.osservatoremeneghino.info/31/05/2021/fulmine-a-ciel-sereno-in-via-rizzoli-va-via-il-portiere/" rel="prev"><i class="fas fa-chevron-left"></i><span>Fulmine a ciel sereno in via Rizzoli: va via il portiere?</span></a></li></ul></div></section><div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1"> <button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"><div id="custom_html-39" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><strong><br><br><br><br>Sostieni l'Osservatore Meneghino</strong><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick" /> <input type="hidden" name="hosted_button_id" value="6CD3H2CMJ4XNA" /> <input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" /> <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" /></form></center><p><p/></p></div></div><div id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9094239830961341"
data-ad-slot="9648773047"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-36" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9094239830961341"
data-ad-slot="6207904256"
data-ad-format="link"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2"> <button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><strong><br><br><br><br>Sostieni l'Osservatore Meneghino</strong><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick" /> <input type="hidden" name="hosted_button_id" value="6CD3H2CMJ4XNA" /> <input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" /> <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" /></form></center><p><p/></p></div></div><div id="custom_html-37" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9094239830961341"
data-ad-slot="9648773047"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-40" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9094239830961341"
data-ad-slot="6207904256"
data-ad-format="link"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div><footer id="footer"><section class="container" id="footer-bottom"><div class="container-inner"> <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a><div class="hu-pad group"><div class="grid one-half"><div id="copyright"><p>Osservatore Meneghino &copy; 2021. Tutti i diritti riservati.</p></div><div id="credit" style=""><p>Powered by&nbsp;<a class="fab fa-wordpress" title="Powered by WordPress" href="https://wordpress.org/" target="_blank" rel="noopener noreferrer"></a> - Progettato con il&nbsp;<a href="https://presscustomizr.com/hueman/" title="tema Hueman">tema Hueman</a></p></div></div><div class="grid one-half last"><ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Facebook" aria-label="Seguici su Facebook" href="https://www.facebook.com/osservatoremeneghino/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Twitter" aria-label="Seguici su Twitter" href="https://twitter.com/OMeneghino" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Email-o" aria-label="Seguici su Email-o" href="http://info@osservatoremeneghino.info" target="_blank" ><i class="far fa-envelope"></i></a></li></ul></div></div></div></section></footer></div><div id="cookie-law-info-bar" data-nosnippet="true"><span><b>Informativa</b>:<br>questo sito, o gli strumenti terzi da esso utilizzati, si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso consulta la <a href='http://www.osservatoremeneghino.info/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a> <br> Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Acconsento</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rifiuto</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div> <a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script>jQuery(function($) {
"use strict"
// Add a custom event on document in order to init again the impressions and clicks.
$(document).on("wpbannerize.init.impressions", _initImpressions)
$(document).on("wpbannerize.init.clicks", _initClicks)
function _initImpressions()
{
// impressions
if(!window.WPBannerize.General.impressions_enabled) {
return
}
window.WPBannerizeImpressions = []
$("div[data-impressions_enabled=\"true\"]").each(
function(i, e) {
var banner_id, $this = $(e)
if($this.is(":visible")) {
banner_id = $this.data("banner_id")
if(banner_id > 0) {
console.log("push", banner_id)
WPBannerizeImpressions.push(banner_id)
$this.data("impressions_enabled", false)
}
}
}
)
if(window.WPBannerizeImpressions.length > 0) {
console.log("post", WPBannerizeImpressions)
$.post(ajaxurl,
{
action    : "wp_bannerize_add_impressions",
banner_id : WPBannerizeImpressions,
referrer  : document.location.href
},
function(data) {
}
)
}
}
function _initClicks()
{
// clicks
if(!window.WPBannerize.General.clicks_enabled) {
return
}
$("div[data-clicks_enabled=\"true\"]").each(
function(i, e) {
if($(e).is(":visible")) {
var banner_id = $(e).data("banner_id")
// Remove all previous
$(e).find("a").off("click")
// Attach my event
$(e).find("a").on("click",
function() {
// Ajax
$.post(ajaxurl,
{
action    : "wp_bannerize_add_clicks",
banner_id : banner_id,
referrer  : document.location.href
},
function(data) {
//
}
)
})
}
})
}
_initImpressions()
_initClicks()
})</script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/js/autoptimize_single_d05e7fffd2f09cab3548d73a6094ee35.js?ver=19.8.2' id='opinionstage-shortcodes-js'></script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' id='hu-front-scripts-js-extra'>var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.osservatoremeneghino.info\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"3bd7696bd6"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Espandi","collapsibleCollapse":"Riduci"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/www.osservatoremeneghino.info\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.7.7","mainScriptUrl":"https:\/\/www.osservatoremeneghino.info\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.7.7","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000}};</script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.7.7' id='hu-front-scripts-js' defer></script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script> <!--[if lt IE 9]> <script src="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script> <![endif]--> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;left: -100%;" height="0" width="0"><symbol id="icon-anwp-pg-calendar" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M13 2h-1v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H6v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H2c-.55 0-1 .45-1 1v11c0 .55.45 1 1 1h11c.55 0 1-.45 1-1V3c0-.55-.45-1-1-1zm0 12H2V5h11v9zM5 3H4V1h1v2zm6 0h-1V1h1v2zM6 7H5V6h1v1zm2 0H7V6h1v1zm2 0H9V6h1v1zm2 0h-1V6h1v1zM4 9H3V8h1v1zm2 0H5V8h1v1zm2 0H7V8h1v1zm2 0H9V8h1v1zm2 0h-1V8h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1zm2 0h-1v-1h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1z"/></symbol><symbol id="icon-anwp-pg-clock" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M8 8h3v2H7c-.55 0-1-.45-1-1V4h2v4zM7 2.3c3.14 0 5.7 2.56 5.7 5.7s-2.56 5.7-5.7 5.7A5.71 5.71 0 011.3 8c0-3.14 2.56-5.7 5.7-5.7zM7 1C3.14 1 0 4.14 0 8s3.14 7 7 7 7-3.14 7-7-3.14-7-7-7z"/></symbol><symbol id="icon-anwp-pg-comment-discussion" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 1H6c-.55 0-1 .45-1 1v2H1c-.55 0-1 .45-1 1v6c0 .55.45 1 1 1h1v3l3-3h4c.55 0 1-.45 1-1V9h1l3 3V9h1c.55 0 1-.45 1-1V2c0-.55-.45-1-1-1zM9 11H4.5L3 12.5V11H1V5h4v3c0 .55.45 1 1 1h3v2zm6-3h-2v1.5L11.5 8H6V2h9v6z"/></symbol><symbol id="icon-anwp-pg-device-camera" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 3H7c0-.55-.45-1-1-1H2c-.55 0-1 .45-1 1-.55 0-1 .45-1 1v9c0 .55.45 1 1 1h14c.55 0 1-.45 1-1V4c0-.55-.45-1-1-1zM6 5H2V4h4v1zm4.5 7C8.56 12 7 10.44 7 8.5S8.56 5 10.5 5 14 6.56 14 8.5 12.44 12 10.5 12zM13 8.5c0 1.38-1.13 2.5-2.5 2.5S8 9.87 8 8.5 9.13 6 10.5 6 13 7.13 13 8.5z"/></symbol><symbol id="icon-anwp-pg-eye" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M8.06 2C3 2 0 8 0 8s3 6 8.06 6C13 14 16 8 16 8s-3-6-7.94-6zM8 12c-2.2 0-4-1.78-4-4 0-2.2 1.8-4 4-4 2.22 0 4 1.8 4 4 0 2.22-1.78 4-4 4zm2-4c0 1.11-.89 2-2 2-1.11 0-2-.89-2-2 0-1.11.89-2 2-2 1.11 0 2 .89 2 2z"/></symbol><symbol id="icon-anwp-pg-pencil" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M17.263 2.177a1.75 1.75 0 012.474 0l2.586 2.586a1.75 1.75 0 010 2.474L19.53 10.03l-.012.013L8.69 20.378a1.75 1.75 0 01-.699.409l-5.523 1.68a.75.75 0 01-.935-.935l1.673-5.5a1.75 1.75 0 01.466-.756L14.476 4.963l2.787-2.786zm-2.275 4.371l-10.28 9.813a.25.25 0 00-.067.108l-1.264 4.154 4.177-1.271a.25.25 0 00.1-.059l10.273-9.806-2.94-2.939zM19 8.44l2.263-2.262a.25.25 0 000-.354l-2.586-2.586a.25.25 0 00-.354 0L16.061 5.5 19 8.44z"/></symbol><symbol id="icon-anwp-pg-person" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M12 2.5a5.5 5.5 0 00-3.096 10.047 9.005 9.005 0 00-5.9 8.18.75.75 0 001.5.045 7.5 7.5 0 0114.993 0 .75.75 0 101.499-.044 9.005 9.005 0 00-5.9-8.181A5.5 5.5 0 0012 2.5zM8 8a4 4 0 118 0 4 4 0 01-8 0z"/></symbol><symbol id="icon-anwp-pg-play" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M14 8A7 7 0 110 8a7 7 0 0114 0zm-8.223 3.482l4.599-3.066a.5.5 0 000-.832L5.777 4.518A.5.5 0 005 4.934v6.132a.5.5 0 00.777.416z"/></symbol><symbol id="icon-anwp-pg-tag" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M7.685 1.72a2.49 2.49 0 00-1.76-.726H3.48A2.5 2.5 0 00.994 3.48v2.456c0 .656.269 1.292.726 1.76l6.024 6.024a.99.99 0 001.402 0l4.563-4.563a.99.99 0 000-1.402L7.685 1.72zM2.366 7.048a1.54 1.54 0 01-.467-1.123V3.48c0-.874.716-1.58 1.58-1.58h2.456c.418 0 .825.159 1.123.467l6.104 6.094-4.702 4.702-6.094-6.114zm.626-4.066h1.989v1.989H2.982V2.982h.01z"/></symbol><symbol id="icon-anwp-pg-trash" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M16 1.75V3h5.25a.75.75 0 010 1.5H2.75a.75.75 0 010-1.5H8V1.75C8 .784 8.784 0 9.75 0h4.5C15.216 0 16 .784 16 1.75zm-6.5 0a.25.25 0 01.25-.25h4.5a.25.25 0 01.25.25V3h-5V1.75z"/><path d="M4.997 6.178a.75.75 0 10-1.493.144L4.916 20.92a1.75 1.75 0 001.742 1.58h10.684a1.75 1.75 0 001.742-1.581l1.413-14.597a.75.75 0 00-1.494-.144l-1.412 14.596a.25.25 0 01-.249.226H6.658a.25.25 0 01-.249-.226L4.997 6.178z"/><path d="M9.206 7.501a.75.75 0 01.793.705l.5 8.5A.75.75 0 119 16.794l-.5-8.5a.75.75 0 01.705-.793zm6.293.793A.75.75 0 1014 8.206l-.5 8.5a.75.75 0 001.498.088l.5-8.5z"/></symbol></svg><script src='https://stats.wp.com/e-202122.js' defer></script> <script>_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'151750825',post:'29061',tz:'2',srv:'www.osservatoremeneghino.info'} ]);
_stq.push([ 'clickTrackerInit', '151750825', '29061' ]);</script> </body></html><!-- WP Fastest Cache file was created in 1.627100944519 seconds, on 01-06-21 7:03:33 --><!-- via php -->