<!DOCTYPE html><html class="no-js" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.osservatoremeneghino.info/xmlrpc.php">  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!-- <link media="all" href="https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/css/autoptimize_68bea782615efec230290088da151428.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/1f64fo2b/4br6c.css" media="all"/><title>Controlli di Polizia a Turro e in viale Sarca - Osservatore Meneghino</title><meta name="description" content="Giovedì sera la Polizia di Stato ha controllato alcune zone oggetto di esposti da parte dei cittadini in via Demonte, Piazza Spoleto e in un" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.osservatoremeneghino.info/03/10/2020/controlli-di-polizia-a-turro-e-in-viale-sarca/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Controlli di Polizia a Turro e in viale Sarca - Osservatore Meneghino" /><meta property="og:description" content="Giovedì sera la Polizia di Stato ha controllato alcune zone oggetto di esposti da parte dei cittadini in via Demonte, Piazza Spoleto e in un" /><meta property="og:url" content="https://www.osservatoremeneghino.info/03/10/2020/controlli-di-polizia-a-turro-e-in-viale-sarca/" /><meta property="og:site_name" content="Osservatore Meneghino" /><meta property="article:publisher" content="https://www.facebook.com/osservatoremeneghino/" /><meta property="article:published_time" content="2020-10-03T06:25:39+00:00" /><meta property="article:modified_time" content="2020-10-02T17:04:48+00:00" /><meta property="og:image" content="https://www.osservatoremeneghino.info/wp-content/uploads/2020/10/20201002-foto-2-sequestro-pistola-greco-turro.jpg" /><meta property="og:image:width" content="300" /><meta property="og:image:height" content="200" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@OMeneghino" /><meta name="twitter:site" content="@OMeneghino" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osservatoremeneghino.info/#organization","name":"Osservatore Meneghino","url":"https://www.osservatoremeneghino.info/","sameAs":["https://www.facebook.com/osservatoremeneghino/","https://twitter.com/OMeneghino"],"logo":{"@type":"ImageObject","@id":"https://www.osservatoremeneghino.info/#logo","inLanguage":"it-IT","url":"https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/Logo-3.png","width":294,"height":101,"caption":"Osservatore Meneghino"},"image":{"@id":"https://www.osservatoremeneghino.info/#logo"}},{"@type":"WebSite","@id":"https://www.osservatoremeneghino.info/#website","url":"https://www.osservatoremeneghino.info/","name":"Osservatore Meneghino","description":"Milano: cronaca, politica, eventi","publisher":{"@id":"https://www.osservatoremeneghino.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.osservatoremeneghino.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.osservatoremeneghino.info/03/10/2020/controlli-di-polizia-a-turro-e-in-viale-sarca/#primaryimage","inLanguage":"it-IT","url":"https://www.osservatoremeneghino.info/wp-content/uploads/2020/10/20201002-foto-2-sequestro-pistola-greco-turro.jpg","width":300,"height":200,"caption":"Controlli di Polizia a Turro e in viale Sarca"},{"@type":"WebPage","@id":"https://www.osservatoremeneghino.info/03/10/2020/controlli-di-polizia-a-turro-e-in-viale-sarca/#webpage","url":"https://www.osservatoremeneghino.info/03/10/2020/controlli-di-polizia-a-turro-e-in-viale-sarca/","name":"Controlli di Polizia a Turro e in viale Sarca - Osservatore Meneghino","isPartOf":{"@id":"https://www.osservatoremeneghino.info/#website"},"primaryImageOfPage":{"@id":"https://www.osservatoremeneghino.info/03/10/2020/controlli-di-polizia-a-turro-e-in-viale-sarca/#primaryimage"},"datePublished":"2020-10-03T06:25:39+00:00","dateModified":"2020-10-02T17:04:48+00:00","description":"Gioved\u00ec sera la Polizia di Stato ha controllato alcune zone oggetto di esposti da parte dei cittadini in via Demonte, Piazza Spoleto e in un","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.osservatoremeneghino.info/03/10/2020/controlli-di-polizia-a-turro-e-in-viale-sarca/"]}]},{"@type":"Article","@id":"https://www.osservatoremeneghino.info/03/10/2020/controlli-di-polizia-a-turro-e-in-viale-sarca/#article","isPartOf":{"@id":"https://www.osservatoremeneghino.info/03/10/2020/controlli-di-polizia-a-turro-e-in-viale-sarca/#webpage"},"author":{"@id":"https://www.osservatoremeneghino.info/#/schema/person/c9adcda9ba40f3ba82ce5a465672f828"},"headline":"Controlli di Polizia a Turro e in viale Sarca","datePublished":"2020-10-03T06:25:39+00:00","dateModified":"2020-10-02T17:04:48+00:00","mainEntityOfPage":{"@id":"https://www.osservatoremeneghino.info/03/10/2020/controlli-di-polizia-a-turro-e-in-viale-sarca/#webpage"},"publisher":{"@id":"https://www.osservatoremeneghino.info/#organization"},"image":{"@id":"https://www.osservatoremeneghino.info/03/10/2020/controlli-di-polizia-a-turro-e-in-viale-sarca/#primaryimage"},"keywords":"controlli,milano,polizia,turro,viale sarca","articleSection":"Cronaca","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.osservatoremeneghino.info/#/schema/person/c9adcda9ba40f3ba82ce5a465672f828","name":"Osservatore Meneghino","image":{"@type":"ImageObject","@id":"https://www.osservatoremeneghino.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5ca7e0722c7941ff05df0fc546e596ff?s=96&d=mm&r=g","caption":"Osservatore Meneghino"},"description":"Sito d'informazione su politica, cronaca ed eventi milanesi."}]}</script> <link rel='dns-prefetch' href='//c0.wp.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Osservatore Meneghino &raquo; Feed" href="https://www.osservatoremeneghino.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Osservatore Meneghino &raquo; Feed dei commenti" href="https://www.osservatoremeneghino.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Osservatore Meneghino &raquo; Controlli di Polizia a Turro e in viale Sarca Feed dei commenti" href="https://www.osservatoremeneghino.info/03/10/2020/controlli-di-polizia-a-turro-e-in-viale-sarca/feed/" /> <!--noptimize--><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!--/noptimize--><link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.5.1' type='text/css' media='all' /><style id='hueman-main-style-inline-css' type='text/css'>body { font-family:Tahoma, sans-serif;font-size:0.75rem }@media only screen and (min-width: 720px) {
.nav > li { font-size:0.75rem; }
}.boxed #wrapper, .container-inner { max-width: 1280px; }@media only screen and (min-width: 720px) {
.boxed .desktop-sticky {
width: 1280px;
}
}.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
.search-expand,
#nav-topbar.nav-container { background-color: #1e73be}@media only screen and (min-width: 720px) {
#nav-topbar .nav ul { background-color: #1e73be; }
}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand { background-color: #1e73be; background-color: rgba(30,115,190,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #1e73be; background-color: rgba(30,115,190,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
#nav-header .nav ul { background-color: #ffffff; }
}
#header #nav-mobile { background-color: #f9f9f9; }.is-scrolled #header #nav-mobile { background-color: #f9f9f9; background-color: rgba(249,249,249,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #1e73be; }
@media only screen and (min-width: 720px) {
#nav-header .nav ul { background-color: #1e73be; }
}
img { -webkit-border-radius: 10px; border-radius: 10px; }.sidebar.expanding, .sidebar.collapsing, .sidebar .sidebar-content, .sidebar .sidebar-toggle, .container-inner > .main::before,.container-inner > .main::after { background-color: #ffffff; }@media only screen and (min-width: 480px) and (max-width: 1200px) { .s2.expanded { background-color: #ffffff; } }@media only screen and (min-width: 480px) and (max-width: 960px) { .s1.expanded { background-color: #ffffff; } }body {background: #f7f7f7 url(https://www.osservatoremeneghino.info/wp-content/uploads/2019/12/Sfondo-V.png) repeat left top;background-attachment:fixed;}</style> <script src='//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/8jqzv6p9/7xjql.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> --> <!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script> --> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.osservatoremeneghino.info\/wp-admin\/admin-ajax.php"};</script> <script src='//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/7c7a3xad/dy4mi.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/js/autoptimize_single_8f33383963505d9df091e3f1c4a2f84a.js?ver=1.9.1' id='cookie-law-info-js'></script> --> <!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/libs/mobile-detect.min.js?ver=3.6.1' id='mobile-detect-js' defer></script> --> <link rel="https://api.w.org/" href="https://www.osservatoremeneghino.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.osservatoremeneghino.info/wp-json/wp/v2/posts/20357" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoremeneghino.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoremeneghino.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.osservatoremeneghino.info/?p=20357' /><link rel="alternate" type="application/json+oembed" href="https://www.osservatoremeneghino.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoremeneghino.info%2F03%2F10%2F2020%2Fcontrolli-di-polizia-a-turro-e-in-viale-sarca%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.osservatoremeneghino.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoremeneghino.info%2F03%2F10%2F2020%2Fcontrolli-di-polizia-a-turro-e-in-viale-sarca%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <!--[if lt IE 9]> <script src="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script> <script src="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script> <![endif]--> <script type="text/javascript">var cli_flush_cache = true;</script> <link rel="amphtml" href="https://www.osservatoremeneghino.info/03/10/2020/controlli-di-polizia-a-turro-e-in-viale-sarca/amp/"><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/cropped-OM-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/cropped-OM-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/cropped-OM-180x180.png" /><meta name="msapplication-TileImage" content="https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/cropped-OM-270x270.png" /></head><body class="post-template-default single single-post postid-20357 single-format-standard wp-custom-logo wp-embed-responsive col-2cl boxed topbar-enabled header-desktop-sticky header-mobile-sticky unknown elementor-default elementor-kit-18339"><div id="wrapper"> <a class="screen-reader-text skip-link" href="#content">Salta al contenuto</a><header id="header" class="specific-mobile-menu-on one-mobile-menu mobile_menu header-ads-desktop  topbar-transparent no-header-img"><nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1"><div class="mobile-title-logo-in-header"><p class="site-title"> <a class="custom-logo-link" href="https://www.osservatoremeneghino.info/" rel="home" title="Osservatore Meneghino | Home page"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_431,h_55/https://www.osservatoremeneghino.info/wp-content/uploads/2020/05/Osservatore-Meneghino.png" alt="Osservatore Meneghino" width="431" height="55"/></a></p></div> <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"> <span class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </span> </button><div class="nav-text"></div><div class="nav-wrap container"><ul class="nav container-inner group mobile-search"><li><form role="search" method="get" class="search-form" action="https://www.osservatoremeneghino.info/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></li></ul><ul id="menu-osservatore-meneghino" class="nav container-inner group"><li id="menu-item-177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-177"><a title="Home" href="http://www.osservatoremeneghino.info/">Home</a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="Politica" href="https://www.osservatoremeneghino.info/category/politica/">Politica</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a title="Cronaca" href="https://www.osservatoremeneghino.info/category/cronaca-spaccio-omicidi-aggressioni-furti-arresti-milano/">Cronaca</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a title="Economia e Diritto" href="https://www.osservatoremeneghino.info/category/economia-diritto-pubblica-amministrazione-multe-tasse-open-data-case-popolari-milano/">Economia e Diritto</a></li><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a title="Scienza e Salute" href="https://www.osservatoremeneghino.info/category/scienza-salute/">Scienza e Salute</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Eventi" href="https://www.osservatoremeneghino.info/category/eventi/">Eventi</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Municipio 1" href="https://www.osservatoremeneghino.info/category/municipio-1/">Municipio 1</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="Municipio 2" href="https://www.osservatoremeneghino.info/category/municipio-2/">2</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Municipio 3" href="https://www.osservatoremeneghino.info/category/municipio-3/">3</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Municipio 4" href="https://www.osservatoremeneghino.info/category/municipio-4/">4</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a title="Municipio 5" href="https://www.osservatoremeneghino.info/category/municipio-5/">5</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Municipio 6" href="https://www.osservatoremeneghino.info/category/municipio-6/">6</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a title="Municipio 7" href="https://www.osservatoremeneghino.info/category/municipio-7/">7</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="Municipio 8" href="https://www.osservatoremeneghino.info/category/municipio-8/">8</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a title="Municipio 9" href="https://www.osservatoremeneghino.info/category/municipio-9/">9</a></li><li id="menu-item-7004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7004"><a title="Grande Milano" href="https://www.osservatoremeneghino.info/category/grande-milano/">Grande Milano</a></li><li id="menu-item-18359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18359"><a title="Osservatore Capitolino" href="https://www.osservatoremeneghino.info/osservatore-capitolino/">Osservatore Capitolino</a></li></ul></div></nav><nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2"><div class="nav-text"></div><div class="topbar-toggle-down"> <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Espandi menu"></i> <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Chiudi menu"></i></div><div class="nav-wrap container"><ul id="menu-contatti" class="nav container-inner group"><li id="menu-item-11098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11098"><a title="Home" href="http://www.osservatoremeneghino.info/">Home</a></li><li id="menu-item-2391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2391"><a title="Chi siamo &#8211; Autori" href="https://www.osservatoremeneghino.info/chi-siamo/">Chi siamo &#8211; Autori</a></li><li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a title="Contatti" href="https://www.osservatoremeneghino.info/osservatore-meneghino-informazioni-e-contatti/">Contatti</a></li><li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-210"><a title="Privacy Policy" href="https://www.osservatoremeneghino.info/privacy-policy-dellosservatore-meneghino/">Privacy Policy</a></li></ul></div><div id="topbar-header-search" class="container"><div class="container-inner"> <button class="toggle-search"><i class="fas fa-search"></i></button><div class="search-expand"><div class="search-expand-inner"><form role="search" method="get" class="search-form" action="https://www.osservatoremeneghino.info/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div></div></nav><div class="container group"><div class="container-inner"><div class="group hu-pad central-header-zone"><div class="logo-tagline-group"><p class="site-title"> <a class="custom-logo-link" href="https://www.osservatoremeneghino.info/" rel="home" title="Osservatore Meneghino | Home page"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_431,h_55/https://www.osservatoremeneghino.info/wp-content/uploads/2020/05/Osservatore-Meneghino.png" alt="Osservatore Meneghino" width="431" height="55"/></a></p></div><div id="header-widgets"><div id="custom_html-35" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://it.yougov.com/refer/tL07jYDn8IZaOhzdjV2uMA/" target="_blank" rel="noopener noreferrer"><img alt="YouGov.it" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.osservatoremeneghino.info/wp-content/uploads/2020/06/YouGov.it_.png" style="width: 730px; height: 90px;" /></a></div></div></div></div><nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3"><div class="nav-text"></div><div class="nav-wrap container"><ul id="menu-osservatore-meneghino-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-177"><a title="Home" href="http://www.osservatoremeneghino.info/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="Politica" href="https://www.osservatoremeneghino.info/category/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a title="Cronaca" href="https://www.osservatoremeneghino.info/category/cronaca-spaccio-omicidi-aggressioni-furti-arresti-milano/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a title="Economia e Diritto" href="https://www.osservatoremeneghino.info/category/economia-diritto-pubblica-amministrazione-multe-tasse-open-data-case-popolari-milano/">Economia e Diritto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a title="Scienza e Salute" href="https://www.osservatoremeneghino.info/category/scienza-salute/">Scienza e Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Eventi" href="https://www.osservatoremeneghino.info/category/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Municipio 1" href="https://www.osservatoremeneghino.info/category/municipio-1/">Municipio 1</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="Municipio 2" href="https://www.osservatoremeneghino.info/category/municipio-2/">2</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Municipio 3" href="https://www.osservatoremeneghino.info/category/municipio-3/">3</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Municipio 4" href="https://www.osservatoremeneghino.info/category/municipio-4/">4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a title="Municipio 5" href="https://www.osservatoremeneghino.info/category/municipio-5/">5</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Municipio 6" href="https://www.osservatoremeneghino.info/category/municipio-6/">6</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a title="Municipio 7" href="https://www.osservatoremeneghino.info/category/municipio-7/">7</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="Municipio 8" href="https://www.osservatoremeneghino.info/category/municipio-8/">8</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a title="Municipio 9" href="https://www.osservatoremeneghino.info/category/municipio-9/">9</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7004"><a title="Grande Milano" href="https://www.osservatoremeneghino.info/category/grande-milano/">Grande Milano</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18359"><a title="Osservatore Capitolino" href="https://www.osservatoremeneghino.info/osservatore-capitolino/">Osservatore Capitolino</a></li></ul></div></nav></div></div></header><div class="container" id="page"><div class="container-inner"><div class="main"><div class="main-inner group"><section class="content" id="content"><div class="page-title hu-pad group"><ul class="meta-single group"><li class="category"><a href="https://www.osservatoremeneghino.info/category/cronaca-spaccio-omicidi-aggressioni-furti-arresti-milano/" rel="category tag">Cronaca</a></li></ul></div><div class="hu-pad group"><article class="post-20357 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-spaccio-omicidi-aggressioni-furti-arresti-milano tag-controlli tag-milano tag-polizia tag-turro tag-viale-sarca"><div class="post-inner group"><h1 class="post-title entry-title">Controlli di Polizia a Turro e in viale Sarca</h1><p class="post-byline"> di <span class="vcard author"> <span class="fn"><a href="https://www.osservatoremeneghino.info/author/osservatore/" title="Articoli scritti da Osservatore Meneghino" rel="author">Osservatore Meneghino</a></span> </span> &middot; 
Pubblicato <time class="published" datetime="2020-10-03T08:25:39+02:00">3 Ottobre 2020</time> &middot; Aggiornato <time class="updated" datetime="2020-10-02T19:04:48+02:00">2 Ottobre 2020</time></p><div class="clear"></div><div class="entry themeform"><div class="entry-inner"><div class="osser-prima-del-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 5px; " id="osser-450674661"><div id="21061-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21061&formatId=1" ></script></div></div><p style="text-align: justify;"><img loading="lazy" class="alignleft size-full wp-image-20358" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_200/https://www.osservatoremeneghino.info/wp-content/uploads/2020/10/20201002-foto-2-sequestro-pistola-greco-turro.jpg" alt="Controlli di Polizia a Turro e in viale Sarca" width="300" height="200" />Giovedì sera la Polizia di Stato ha controllato alcune zone oggetto di esposti da parte dei cittadini in via Demonte, Piazza Spoleto e in un edificio tra viale Fulvio Testi e viale Sarca. Gli agenti del CommCissariato Greco Turro, coadiuvati dai poliziotti del Reparto Prevenzione rimine Lombardia e da un equipaggio della Polizia Locale, hanno controllato un totale di 23 autoveicoli e 71 persone, delle quali 22 risultate avere precedenti di polizia dopo il controllo in banca dati.</p><p style="text-align: justify;">Sono stati controllati 4 esercizi commerciali a due dei quali sono state elevate 3 sanzioni amministrative. I poliziotti hanno anche effettuato dei controlli a 7 persone sottoposte agli arresti domiciliari. All’interno di un complesso di edilizia popolare tra viale Fulvio Testi e viale Sarca, inoltre, sono state trovate una moto provento di furto e una pistola a salve priva del tappo rosso; un cittadino italiano, infine, è stato sanzionato per uso di sostanze stupefacenti.</p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.osservatoremeneghino.info/author/osservatore/'><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://www.osservatoremeneghino.info/wp-content/uploads/2018/10/41889042_330417657709746_1389314636267913216_n.png" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.osservatoremeneghino.info/author/osservatore/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Osservatore Meneghino</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Sito d&#8217;informazione su politica, cronaca ed eventi milanesi.</p></div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="mailto:i&#110;fo&#064;os&#115;&#101;rv&#097;tore&#109;en&#101;&#103;&#104;&#105;no.info" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-user_email" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span></a></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.osservatoremeneghino.info/03/10/2020/controlli-di-polizia-a-turro-e-in-viale-sarca/" data-a2a-title="Controlli di Polizia a Turro e in viale Sarca"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.osservatoremeneghino.info%2F03%2F10%2F2020%2Fcontrolli-di-polizia-a-turro-e-in-viale-sarca%2F&amp;linkname=Controlli%20di%20Polizia%20a%20Turro%20e%20in%20viale%20Sarca" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.osservatoremeneghino.info/03/10/2020/controlli-di-polizia-a-turro-e-in-viale-sarca/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.osservatoremeneghino.info/03/10/2020/controlli-di-polizia-a-turro-e-in-viale-sarca/" data-text="Controlli di Polizia a Turro e in viale Sarca"></a></div></div><div class="osser-dopo-il-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; " id="osser-1201298832"><div id="21061-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21061&formatId=28" ></script></div></div><nav class="pagination group"></nav></div><div class="clear"></div></div></div></article><div class="clear"></div><ul class="post-nav group"><li class="next"><a href="https://www.osservatoremeneghino.info/03/10/2020/sequestrate-circa-7mila-mascherine-contraffatte-e-pericolose/" rel="next"><i class="fas fa-chevron-right"></i><strong>Articolo successivo</strong> <span>Sequestrate circa 7mila mascherine contraffatte e pericolose</span></a></li><li class="previous"><a href="https://www.osservatoremeneghino.info/02/10/2020/caro-sala-la-sinistra-parla-di-donne-mentre-a-destra-le-donne-guidano/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Articolo precedente</strong> <span>Caro Sala la sinistra parla di donne, mentre a destra le donne guidano</span></a></li></ul></div></section><div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1"> <button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"><div id="search-2" class="widget widget_search"><h3 class="widget-title">Cerca nel sito</h3><form role="search" method="get" class="search-form" action="https://www.osservatoremeneghino.info/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div><div id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget"><h3 class="widget-title">Editoriali</h3><ul><li><a href="https://www.osservatoremeneghino.info/02/10/2020/caro-sala-la-sinistra-parla-di-donne-mentre-a-destra-le-donne-guidano/"><img width="90" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/10/giorgiameloni-150x150.jpg" class="attachment-90x90 size-90x90" alt="giorgia meloni" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/10/giorgiameloni-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/10/giorgiameloni-80x80.jpg 80w" sizes="(max-width: 90px) 100vw, 90px" /><span class="rpwwt-post-title">Caro Sala la sinistra parla di donne, mentre a destra le donne guidano</span></a><div class="rpwwt-post-author">By Michelangelo Bonessa</div><div class="rpwwt-post-excerpt">Caro Sala la sinistra parla di donne, mentre a destra le donne guidano. Lo <a href="https://www.osservatoremeneghino.info/02/10/2020/caro-sala-la-sinistra-parla-di-donne-mentre-a-destra-le-donne-guidano/"> […]</a></div></li></ul></div></div><div id="category-posts-18" class="widget cat-post-widget"><h3 class="widget-title">Eventi, cultura e spettacoli</h3><ul id="category-posts-18-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/02/10/2020/la-mostra-pittura-4-0-in-brera-fino-al-24/" rel="bookmark">La mostra &#8220;Pittura 4.0&#8221; in Brera fino al 24</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/02/10/2020/la-mostra-pittura-4-0-in-brera-fino-al-24/" title="La mostra &#8220;Pittura 4.0&#8221; in Brera fino al 24"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="112" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/10/Athena-pensosa-50x60-1-300x203.jpg" class="attachment-112x75 size-112x75 wp-post-image" alt="La mostra &quot;Pittura 4.0&quot; in Brera fino al 24" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/10/Athena-pensosa-50x60-1-300x203.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_304/https://www.osservatoremeneghino.info/wp-content/uploads/2020/10/Athena-pensosa-50x60-1.jpg 304w" sizes="(max-width: 112px) 100vw, 112px" /></span></a><p>La mostra &#8220;Pittura 4.0&#8221; in Brera fino al 24. La tecnologia utilizzata per la realizzazione delle opere nuoce alla creatività? Inizia così la video intervista al filosofo Umberto Galimberti trasmessa alla Galleria Ponte Rosso l&#8217;1 Ottobre per l&#8217;inaugurazione della Mostra &#8216;Pittura 4.0&#8217; di Carlo Adelio Galimberti, che sull’esempio del britannico David Hockney presenta in particolare 10 opere realizzate con il pennello elettronico su ipad e stampate ad alta risoluzione su tela in copie uniche (fino al 24 Ottobre, via Brera2, da martedì a sabato al mattino su appuntamento, pomeriggio: ore 15-19). Attraverso una serie di domande di una voce fuori campo, nasce una riflessione a tutto tondo sulla funzione dell&#8217;arte oggi, sempre &#8216;dono di Dio&#8217; e sempre indispensabile: &#8220;La mentalità occidentale è basata solo sull&#8217;interesse e questo non c&#8217;entra nulla con il bello e l&#8217;arte. Bisogna che la catena dell&#8217;utilità si fermi e ci sono solo due modi per farlo, tramite l&#8217;amore e l&#8217;arte&#8221;. Poi con quale strumento l&#8217;artista operi non conta: &#8220;Gli artisti come i poeti producono un linguaggio nuovo per comunicare. L&#8217;utilizzo della tecnica non è un problema, anche il pennello è uno strumento tecnico. Non c&#8217;è incoerenza nell&#8217;utilizzare il computer per le opere d&#8217;arte, perché a fare arte non è il computer ma sempre l&#8217;artista&#8221;. Secondo il filosofo nell&#8217;arte c&#8217;è un &#8216;abisso del simbolico&#8217; e &#8216;il termine simbolico va inteso in senso greco, mettere assieme. Se un&#8217;opera d&#8217;arte non rinvia a una ulteriorità di senso non si può definire tale&#8217;.. A proposito Carlo Adelio Galimberti, il filosofo si chiede come può un artista staccarsi con indifferenza divina dalla sua opera compiuta. Tuttavia, lo deve fare, perché l&#8217;arte non è possesso, come dice Kant: “L&#8217;arte è ciò che piace senza concetto e senza possesso”. &#8220;Gli artisti non sono gli autori delle loro opere, -afferma il filosofo &#8211; dentro di loro parla un Dio che dà una virtù che consente loro di vedere oltre quello che le persone normali vedono&#8221;. L&#8217;artista è guidato da &#8220;follia divina ispiratrice&#8221;, concetto espresso nella letteratura greca, dove a proposito degli artisti, si era coniato il termine “entusiasmo” che significa dentro di te c&#8217;è un Dio. Così l&#8217;umanità non può fare a meno dell&#8217;arte. Nel “Nuovo dizionario di psicologia” del filosofo Galimberti, infatti, alla voce di Psicologia dell&#8217;arte, citando Freud, si afferma:”La bellezza non pare utile alla civiltà ma la civiltà non potrebbe farne a meno”. E ciò vale ancora di più in una società che si basa solo su il criterio della utilità. &#8220;La mentalità occidentale è basata solo sull&#8217;interesse e questo non c&#8217;entra nulla con il bello e l&#8217;arte. Bisogna che la catena dell&#8217;utilità si fermi e ci sono solo due modi per farlo, tramite l&#8217;amore e l&#8217;arte&#8221;. E l&#8217;arte quando diventa sublime è inquietante, può far svenire come accadeva a Stendhal. Oggi la scienza spiega che la causa risiede nei neuroni specchio che ci consentono di percepire lo stato d&#8217;animo dell&#8217;artista, irrazionale, fuori dalle regole. &#8220;Il sublime fa terrore perchè fuoriesce dagli schemi abituali. Per creare è quindi necessario accedere alla parte folle. Jasper dice in “Genio e follia” che quando ammiriamo un&#8217;opera d&#8217;arte ci comportiamo come quando guardiamo una perla, dimenticando che la perla è la malattia della conchiglia, allo stesso modo l&#8217;opera d&#8217;arte deriva dall&#8217;inquietudine profonda dell&#8217;autore. L&#8217;opera poi diventa arte quando cattura, attraverso la follia dell&#8217;autore, le metafore di base dell&#8217;umanità&#8221;.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/01/10/2020/al-via-la-rassegna-so-jazz/" rel="bookmark">Al via la rassegna &#8220;So jazz&#8221;</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/01/10/2020/al-via-la-rassegna-so-jazz/" title="Al via la rassegna &#8220;So jazz&#8221;"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/10/foto-Michele-Bozza-sax-150x150.jpg" class="attachment-112x75 size-112x75 wp-post-image" alt="al via la rassegna &quot;So jazz&quot;" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/10/foto-Michele-Bozza-sax-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/10/foto-Michele-Bozza-sax-80x80.jpg 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>Al via la rassegna &#8220;So jazz&#8221;. Prenderà il via ufficialmente giovedì 1 ottobre la rassegna “So Jazz”, organizzata dallo Spazio Epoca Milano e in programma tutte le settimane nel locale di via Parenzo 7, a due passi dal Naviglio Grande, con la partecipazione di alcuni dei più noti e apprezzati musicisti della scena (non solo) milanese. Per il concerto inaugurale, giovedì 1 ottobre (inizio live ore 21) gli organizzatori hanno invitato il trio del pianista Simone Daclon, con Marco Vaggi al contrabbasso e Matteo Rebulla alla batteria. Con questa formazione, attiva da ormai dieci anni, Simone Daclon presenterà composizioni e arrangiamenti tratti dai suoi lavori discografici. Partendo dai riferimenti dei più classici piano trio, i tre jazzisti si muoveranno tra brani originali e interpretazioni personali di alcuni standard, accostando il proprio sound contemporaneo alla tradizione e al linguaggio del jazz. Dotato di un innato senso dello swing e di uno stile brillante, Simone Daclon ha un’assoluta padronanza del pianoforte. Nel corso della sua carriera ha collaborato con jazzisti del calibro di Franco Ambrosetti, Gianni Cazzola, Fabrizio Bosso, Emanuele Cisi, Lorenzo Tucci, Scott Hamilton e Rosario Giuliani, solo per citarne alcuni, ma anche con artisti più “pop” quali Malika Ayane, Mario Biondi, Rosalia De Souza e Alessio Bertallot. Per il secondo appuntamento di “So Jazz”, giovedì 8 ottobre allo Spazio Epoca Milano si esibirà un altro trio, quello di Michele Bozza, veterano del sax. Con lui ci saranno due musicisti di vaglia: Alberto Gurrisi all’organo hammond e Vittorio Sicbaldi alla batteria. La formula dell’organ trio con il sax e la batteria prende vita alla fine degli anni ’40 e si consolida alla fine del decennio successivo con l’affermazione del Soul-Jazz e dell’Hard Bop. Bozza, Gurrisi e Sicbaldi si cimenteranno con alcuni standard jazz e soul-jazz ripresi dal repertorio del Bebop e dell’Hard Bop, con un’attenzione particolare alla musica degli organisti Jimmy Smith, Larry Young e Baby Face Willette. Giovedì 15 ottobre sarà la volta del pianista Mirko Puglisi e del suo trio, completato da Giacomo Marzi al contrabbasso e Roberto Paglieri alla batteria: in scaletta un repertorio di celebri standards jazz del songbook americano. I temi di alcuni dei più importanti compositori della storia del jazz saranno il punto di partenza di un percorso d’ascolto nel quale l’interplay e l’improvvisazione si riveleranno fondamentali. Il trio del pianista Niccolò Cattaneo sarà di scena giovedì 22 ottobre: con il leader, il cui stile si colloca a metà strada tra il linguaggio tradizionale e le forme moderne di espressione jazzistica, suoneranno il contrabbassista Roberto Piccolo e il batterista Pasquale Fiore. I tre musicisti condividono il desiderio di cercare nuovi stimoli creativi all’interno di un repertorio che spazia dalle canzoni dell’era del Great American Songbook e delle big band ai brani dei compositori del periodo Bebop e Hard Bop e che include anche alcune composizioni originali del leader. Cattaneo è uno specialista nell’uso dell’organo Hammond e si destreggia con disinvoltura tra suoni hard bop, blues, soul e funky. Nel corso della sua carriera ha collaborato e inciso con importanti musicisti italiani e stranieri, tra cui Eliot Zigmund, Francesco Cafiso, Paul Jeffrey, Fabrizio Bosso, Marco Tamburini, Francesco Bearzatti, Giovanni Amato, Max Ionata, Stefano Bagnoli, Dino Betti van der Noot e molti altri. Infine, giovedì 29 ottobre spazio al trio del talentuoso chitarrista campano Alessandro Florio (con Alex Orciari al contrabbasso e Pasquale Fiore alla batteria). Florio presenterà “Back to the Blue Coast”, il suo ultimo album, pubblicato in estate dall’etichetta AlfaMusic/Egea: per il musicista partenopeo si tratta di una sorta di ritorno a casa, sia geograficamente (dopo anni vissuti all’estero, tra l’Olanda e New York) sia nel sound, con una serie di brani dedicati e ispirati dalla sua terra d’origine (la Costiera Amalfitana) e dal taglio più “mediterraneo”, per quanto riguarda l’aspetto competitivo, rispetto ai suoi lavori precedenti.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/30/09/2020/allacquario-la-mostra-fotografica-una-vita-da-scienziata/" rel="bookmark">All’acquario la mostra fotografica: Una vita da scienziata</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/30/09/2020/allacquario-la-mostra-fotografica-una-vita-da-scienziata/" title="All’acquario la mostra fotografica: Una vita da scienziata"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/09/download-1-14-150x150.png" class="attachment-112x75 size-112x75 wp-post-image" alt="All’acquario la mostra fotografica: Una vita da scienziata" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/09/download-1-14-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/09/download-1-14-80x80.png 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>Apre da oggi al pubblico nelle sale dell’Acquario civico l’esposizione fotografica &#8220;Una vita da scienziata&#8221;, promossa dal Comune di Milano – Cultura e dall’Acquario civica stazione idrobiologica, ideata e curata da Fondazione Bracco. La mostra presenta volti e competenze di grandi scienziate italiane, protagoniste del progetto &#8220;#100esperte – 100 donne contro gli stereotipi&#8221;, nato per valorizzare l’expertise femminile in settori spesso ancora percepiti come di dominio maschile. Il percorso di ritratti, realizzato dal celebre fotografo, è stato ideato per contribuire al superamento di pregiudizi nella pratica scientifica ed è parte integrante del palinsesto “I talenti delle donne”, di cui Fondazione Bracco è Main Partner. Promosso dall’Assessorato alla Cultura del Comune di Milano, il palinsesto multidisciplinare che intende promuovere la creatività femminile in tutti i campi, con proposte che si estenderanno fino ad aprile 2021. Anche la mostra “Una vita da scienziata” ha carattere multidisciplinare: le storie dei percorsi di vita e di carriera riguardano infatti diverse discipline STEM (Science, technology, engineering and mathematics). Biologhe, chimiche, farmacologhe, ingegnere, astrofisiche, matematiche, chirurghe, paleontologhe, informatiche: sono solo alcune delle professioni, condotte ai massimi livelli, delle scienziate fotografate. Osservare ogni ritratto è come attraversare una soglia, che dà accesso ad ambienti protetti, privati, a spazi di ricerca e pensiero. Sono i luoghi di lavoro delle esperte: laboratori, università, ambulatori, in cui ogni giorno donne e uomini si impegnano per spostare i confini della conoscenza. Obiettivo dell’esposizione è comunicare al grande pubblico le eccellenze femminili nella scienza, ispirando le giovani generazioni con role models avvicinabili e contribuendo al superamento degli stereotipi di genere che interessano ancora la pratica scientifica. Numerose ricerche sulla presenza femminile nell’informazione dimostrano infatti che le donne sono raramente interpellate dai media in qualità di esperte. A spiegare e interpretare il mondo sono quasi sempre gli uomini: nell’82% dei casi secondo i risultati nazionali del Global media monitoring project 2015. Per contribuire al raggiungimento delle pari opportunità, in cui il merito sia il discrimine per carriera e visibilità, nel 2016 è nato il progetto “100 donne contro gli stereotipi”, ideato dall’Osservatorio di Pavia e dall’Associazione Gi.U.Li.A., sviluppato con Fondazione Bracco e con il supporto della Rappresentanza in Italia della Commissione europea. Accanto alla banca dati online e a due volumi editi da Egea, in cui sono raccolti i profili eccellenti di esperte in vari settori del sapere, Fondazione Bracco propone, con la mostra “Una vita da scienziata”, una narrazione complementare, con l’obiettivo di avvicinare il grande pubblico al volto femminile della ricerca attraverso alcune delle più grandi scienziate italiane di oggi, e allo stesso tempo di rappresentare la scienza come bellezza, accessibilità e, perché no, divertimento. Una vita da scienziata. I volti del Progetto #100esperte La visita alla mostra è compresa nel biglietto d’ingresso all’Acquario. Per informazioni: 02 884 65750 &#8211; Biglietti: 5 euro intero, 3 euro ridotto. I talenti delle donne: tutti gli eventi del 2020 a Milano dedicati al tema donne</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/29/09/2020/aperti-alla-cittadinanza-i-nuovi-campi-gioco-del-parco-trotter/" rel="bookmark">Aperti alla cittadinanza i nuovi campi gioco del Parco Trotter</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/29/09/2020/aperti-alla-cittadinanza-i-nuovi-campi-gioco-del-parco-trotter/" title="Aperti alla cittadinanza i nuovi campi gioco del Parco Trotter"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/09/download-2-8-150x150.png" class="attachment-112x75 size-112x75 wp-post-image" alt="Aperti alla cittadinanza i nuovi campi gioco del Parco Trotter" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/09/download-2-8-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/09/download-2-8-80x80.png 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>Aperti dal 28 settembre i nuovi campi di gioco dell’ex piscina del Parco Trotter. Ieri, complice la bella giornata di sole, alla presenza di numerosi cittadini, gli spazi sono stati consegnati alle associazioni e alla scuola Casa del Sole, storica istituzione del Parco Trotter. L’area gioco si estende per 1.800 metri quadrati, restituiti ai ragazzi e alle ragazze della scuola e del quartiere e alla città grazie all’intervento di recupero funzionale proposto dai cittadini nella prima edizione del Bilancio partecipativo del Comune di Milano. Finanziato con un importo di circa 420mila euro, il progetto ha permesso di riqualificare l’area e realizzare due nuovi campi sportivi multifunzionali di 25 metri per 16, dove praticare pallavolo, pallacanestro, calcetto e realizzare spettacoli all’aperto. Nell’ambito dei lavori, sono stati realizzati interventi per la pulizia dalla vegetazione incolta, l’installazione di rampe per l’accesso di persone con disabilità, la rimozione della pavimentazione dal bordo vasca e dai cordoli. È stata installata una nuova pavimentazione in porfido, sono state restaurate le colonnine e i pilastri in cemento decorativo. Infine sono stati rifatti l’intonaco e il tracciamento di una nuova linea fognaria. Ulteriori informazioni sul progetto e sui lavori sono consultabili sul sito del Bilancio Partecipativo.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/29/09/2020/un-lupo-sulla-facciata-di-un-palazzo-in-via-palmanova/" rel="bookmark">Un lupo sulla facciata di un palazzo in via Palmanova</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/29/09/2020/un-lupo-sulla-facciata-di-un-palazzo-in-via-palmanova/" title="Un lupo sulla facciata di un palazzo in via Palmanova"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/09/download-1-13-150x150.png" class="attachment-112x75 size-112x75 wp-post-image" alt="Un lupo sulla facciata di un palazzo in via Palmanova" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/09/download-1-13-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/09/download-1-13-80x80.png 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>Una facciata cieca della dimensione di 150 Metri quadrati, uno stabile che fa parte di un comprensorio di case popolari di proprietà comunale. È questa la scenografia del murale appena realizzato in via Palmanova 59, frutto della collaborazione tra la Fondazione Arrigo e Pia Pini, che ha incaricato il collettivo Orticanoodles quale direttore operativo dei lavori data la sua esperienza in ambito di arte urbana, e il Comune di Milano. Il murale fa parte del progetto “Milano arte natura inclusione – MANI”, che giunge così alla sua terza tappa dopo aver toccato il CDD Anfossi nel Municipio 4 e l’area di via Guerzoni, con il coinvolgimento delle Associazioni L’Amico Charly e Rob de Matt, nel Municipio 9. Ora approda nell’area di via Palmanova, a nord della città, per il doppio intervento degli artisti Lucamaleonte e Pao. “Murales, teatro, cinema insieme allo sport, al gioco, al sostegno scolastico e all’animazione per i più piccoli sono alcune delle attività che stiamo portando nei cortili delle case popolari &#8211; ricorda l’assessore alle Politiche sociali e abitative Gabriele Rabaiotti -. Sappiamo che l’area del bisogno è grande, che serve più attenzione per la manutenzione, che in alcuni quartieri è decisivo il rispetto delle regole di convivenza, ma sappiamo anche che dobbiamo insistere nel portare tutta l’energia possibile tra le case dei quartieri popolari di Milano. Il lavoro da fare è molto e impegnativo e la cultura è fondamentale per dare dignità e per riscattare quelle parti di città che per troppo tempo abbiamo dimenticato. Grazie ai Comitati inquilini tutti e, in questo caso, a Cortili solidali, sono convinto che riusciremo a raggiungere risultati importanti”. Un’intera facciata della palazzina di accesso al grande cortile delle case popolari è stata dunque trasformata con Lucamaleonte, artista romano la cui opera è inedita a Milano, che ha scelto di raffigurare un lupo come simbolo della natura, per invitarci ad attraversare le paure con coraggio e intelligenza, rispettando l’ordine naturale: “Il disegno del lupo &#8211; spiega &#8211; è stato concepito durante il confinamento, quando assistevamo impotenti allo svuotamento delle nostre città e all’arresto di quasi tutte le attività produttive. Il lupo rappresenta qualcosa di selvatico e profondamente naturale che è arrivato, nel 2020, e ha preso il sopravvento sulle nostre vite, così urbane. Il lupo rievoca la centralità della Natura in un mondo di macchine, strade e palazzi, in una società di relazioni che ci porta, troppo spesso, a perdere il contatto con il nostro istinto e con quella radice che accomuna tutti gli esseri umani come esseri viventi, quindi come pari. Questo lupo incarna la fierezza e la quiete di chi ha il mondo intero come casa, per questo lo regaliamo alla città di Milano e alle case di via Palmanova, come simbolo di protezione, di cura e di sicurezza”. In questo giorni inoltre Pao, insieme a dieci ragazzi del CAG Tarabella, sta disseminando interventi diffusi di street art nei dintorni di Palmanova: non solo per raccontare, ma per permettere ai più giovani di fare esperienza di arte urbana. Fondazione Arrigo e Pia Pini dal 2016 dona alle associazioni e ai gruppi attivi nel supporto a persone fragili e con vulnerabilità sociale l’esperienza di potersi accostare all’arte urbana, sviluppando progetti di impatto visivo con le proprie mani, sotto la supervisione di artisti esperti. Il progetto è stato realizzato in collaborazione con APS non riservato, Wit design, Istituto italiano di fotografia e sostenuto da Fondazione Comunità di Milano.</p></div></li></ul></div><div id="category-posts-19" class="widget cat-post-widget"><h3 class="widget-title">Grande Milano</h3><ul id="category-posts-19-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/01/10/2020/dal-2-al-4-ottobre-torna-a-cinisello-balsamo-il-mercato-europeo-fiva-confcommercio/" rel="bookmark">Dal 2 al 4 ottobre torna a Cinisello Balsamo il Mercato Europeo Fiva Confcommercio</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/01/10/2020/dal-2-al-4-ottobre-torna-a-cinisello-balsamo-il-mercato-europeo-fiva-confcommercio/" title="Dal 2 al 4 ottobre torna a Cinisello Balsamo il Mercato Europeo Fiva Confcommercio"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/04/apples-1841132_640-150x150.jpg" class="attachment-112x75 size-112x75 wp-post-image" alt="crisi mercati ambulanti appello fontana" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/04/apples-1841132_640-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_160/https://www.osservatoremeneghino.info/wp-content/uploads/2020/04/apples-1841132_640-160x160.jpg 160w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>Dal 2 al 4 ottobre torna a Cinisello Balsamo il Mercato Europeo Fiva Confcommercio. Ottantotto banchi di vendita, molti ambulanti specializzati &#8211; oltre il 30% &#8211; di provenienza internazionale, 19 punti di ristorazione d’eccellenza con cucina tipica dalle regioni italiane (come Abruzzo e Toscana) e da diversi Paesi: Argentina, Brasile, Belgio, Germania, Gran Bretagna, Israele, Olanda, Polonia, Spagna. E’ il Mercato Europeo a Cinisello Balsamo che prende il via domani, venerdì 2 ottobre, per proseguire sabato 3 e domenica 4 (con orario dalle 9 fino alle 24). Si potranno trovare la famosa torta Sacher dall&#8217;Austria, foulard, profumi e paté francesi, birra dalla Baviera, bombette inglesi, fiori e zoccoli di legno dall&#8217;Olanda, vini dalla Spagna. Gli ospiti avranno modo di lasciarsi guidare tra le tradizioni e i sapori della più importante tradizione europea nello spazio di pochi isolati e conoscere così tutti i volti di un unico, grande, mercato. Tante le novità per questa edizione di uno dei momenti più sentiti e partecipati dai cittadini di Cinisello Balsamo: l&#8217;organizzazione dell&#8217;evento potrà contare sul ritorno alle origini con la partecipazione di Fiva Confcommercio e ci sarà un&#8217;estensione degli spazi espositivi che vede la presenza delle bancarelle, oltre alla sede storica di piazza Gramsci, anche lungo via Frova e nell&#8217;area del parcheggio del Palazzetto dello Sport, dove verrà allestita la zona Food, per un totale di 1600mq di superficie interessata. Il Mercato Europeo Fiva Confcommercio è promosso con il Comune di Cinisello Balsamo, l’Associazione territoriale Confcommercio di Sesto San Giovani-Delegazione di Cinisello, il DUC Distretto del Commercio e CBShop. Il Mercato si inaugura con il tradizionale taglio del nastro domani, 2 ottobre, dalle 11 in piazza Gramsci con il sindaco di Cinisello Giacomo Ghilardi; il vicesindaco con delega a Commercio, Attività produttive e Marketing territoriale Giuseppe Berlino; i rappresentanti Fiva Confcommercio, il presidente dell’Associazione territoriale Confcommercio di Sesto San Giovanni Fabrizio Gironi e Rodolfo Meda, presidente della Delegazione Confcommercio di Cinisello Balsamo. “Un ritorno alle tradizioni senza rinunciare ad innovare e migliorare il format del Mercato Europeo, è questo l&#8217;auspicio di questa edizione: che possa tornare ad avere il fascino ed il richiamo che tutti i cittadini di Cinisello Balsamo avevano avuto modo di conoscere nei primi anni 2000 &#8211; dichiara il vicesindaco Giuseppe Berlino &#8211; Dopo la sperimentazione del mercato all&#8217;aperto nel periodo immediatamente successivo al lockdown, ancora una volta piazza Gramsci sarà cuore pulsante della ripartenza delle attività commerciali della città, e saprà offrire un&#8217;occasione di svago e di conoscenza, attraverso un viaggio gastronomico, dal respiro europeo, a tutti coloro che visiteranno l&#8217;esposizione”. Ideato nel 1990 per la prima edizione a Strasburgo, il Mercato internazionale è stato ospitato da città di primo piano a livello europeo: Liverpool, Manchester e Muddersfield (Gran Bretagna), Barcellona (Spagna), S’Hertogenbosch (Olanda), Magdeburgo (Germania), Saint Niklas (Belgio). Oltre che a Cinisello Balsamo, in Italia è stato già organizzato, negli anni, solo a Trieste, Prato, Bergamo e Firenze.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/01/10/2020/sequestrati-3-kg-di-droga-a-cologno-monzese/" rel="bookmark">Sequestrati 3 kg di droga a Cologno Monzese</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/01/10/2020/sequestrati-3-kg-di-droga-a-cologno-monzese/" title="Sequestrati 3 kg di droga a Cologno Monzese"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/09/20200930-foto-1-greco-turro-droga-150x150.jpg" class="attachment-112x75 size-112x75 wp-post-image" alt="Sequestrati 3 kg di droga a Cologno Monzese" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/09/20200930-foto-1-greco-turro-droga-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/09/20200930-foto-1-greco-turro-droga-80x80.jpg 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>Ieri pomeriggio, a Cologno Monzese, la Polizia di Stato ha arrestato due uomini, un cittadino albanese di 43 anni e un cittadino marocchino di 37 anni, per detenzione ai fini di spaccio di sostanze stupefacenti. Gli agenti della Squadra Investigativa del Commissariato Greco Turro, nell’ambito dei servizi di contrasto al traffico di droga nella zona a nord di Milano, sono risaliti a un canale di spaccio a Cologno Monzese, all’interno dell’abitazione del 43enne cittadino albanese in via Trento. I poliziotti, dopo aver svolto un servizio di osservazione all’esterno dello stabile, hanno notato che l’uomo si è affacciato più volte alla finestra per guardare il portone d’ingresso, a dimostrazione del fatto che stava attendendo l’arrivo di qualcuno. Gli agenti hanno quindi controllato l’interno dell’abitazione dove il cittadino albanese custodiva 5 etti di marijuana e 5 di hashish, 73 grammi di cocaina e 13.210 euro in contanti. I poliziotti, inoltre, hanno rinvenuto vario materiale per il confezionamento, un bilancino di precisione e anche due orologi di valore. Mentre i poliziotti si trovavano ancora all’interno dell’appartamento, è giunto un cittadino marocchino, che, dopo essere entrato in casa, ha ammesso di detenere della sostanza stupefacente e di essere un “corriere” della droga: all’interno del suo zaino, infatti, c’erano 2 chili di hashish suddivisi in vari panetti e 1.300 euro in contanti Gli agenti del Commissariato Greco Turro, dai controlli effettuati, hanno accertato che il cittadino marocchino, con diversi precedenti di polizia e penali, si trovava in affidamento ai servizi sociali.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/30/09/2020/sollazzo-misto-pieno-sostegno-ai-dipendenti-airport-handling/" rel="bookmark">Sollazzo (Misto): &#8220;Pieno sostegno ai dipendenti Airport Handling&#8221;</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/30/09/2020/sollazzo-misto-pieno-sostegno-ai-dipendenti-airport-handling/" title="Sollazzo (Misto): &#8220;Pieno sostegno ai dipendenti Airport Handling&#8221;"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/09/malpensa-150x150.jpg" class="attachment-112x75 size-112x75 wp-post-image" alt="malpensa" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/09/malpensa-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/09/malpensa-80x80.jpg 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>Sollazzo (Misto): &#8220;Pieno sostegno ai dipendenti Airport Handling&#8221;. L&#8217;intervento del consigliere comunale arriva insieme al comunicato stampa diramato dai dipendenti dell&#8217;azienda: &#8220;Siamo i dipendenti di Airport Handling, la societá al 30% di SEA che gestisce i servizi di terra negli scali di Linate e Malpensa. ll Governo metterà a disposizione 3 miliardi di euro per rilanciare Alitalia. Questo sacrosanto rilancio della nostra compagnia di bandiera però, per quanto riguarda il nostro scalo cittadino di Milano, andrá a scapito della nostra azienda, Airport Handling ( ex Sea Handling). Questo perché la nuova Alitalia ha deciso di rinunciare ai nostri servizi di terra sostituendoci trasferendo personale addirittura da Roma! Da marzo scorso siamo in cassa integrazione, ma se entro marzo 2021 non si troverá una soluzione, ci sará il primo licenziamento collettivo in una societá di SEA che si sa é un fiore all occhiello per il Comune di Milano. Il trasporto aereo in generale è un servizio pubblico prezioso che deve essere tutelato! Il salvataggio di Alitalia era ed é necessario ma deve essere condiviso in tutto il comparto! Deve passare attraverso la garanzia occupazionale sia della compagnia che delle aziende dell&#8221;indotto fornitrici di servizi. Occorre trovare quindi al piú presto una soluzione che garantisca il lavoro, la pace sociale ma anche gli interessi locali, visto che stiamo parlando di 550 famiglie milanesi che stanno subendo sulla propria pelle una decisione presa a Roma. La nuova Alitalia non puó nascere a spese dei lavoratori milanesi!&#8221;</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/28/09/2020/torna-la-paura-da-legionella-a-bresso/" rel="bookmark">Torna la paura da legionella a Bresso</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/28/09/2020/torna-la-paura-da-legionella-a-bresso/" title="Torna la paura da legionella a Bresso"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="112" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/09/bressolegionella-300x203.jpg" class="attachment-112x75 size-112x75 wp-post-image" alt="bressolegionella" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/09/bressolegionella-300x203.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_305/https://www.osservatoremeneghino.info/wp-content/uploads/2020/09/bressolegionella.jpg 305w" sizes="(max-width: 112px) 100vw, 112px" /></span></a><p>Torna la paura da legionella a Bresso. La notizia è rimbalzata sui social dopo che un cittadino si era dichiarato contagiato denunciando il silenzio dei media in proposito. In tempi brevi è arrivato l&#8217;intervento del sindaco Simone Cairo: Ho letto questa mattina su un post Facebook di un signore che è stato ricoverato per legionella e dichiara che questa è ritornata a Bresso. Tutto raccontato a distanza di una settimana dall&#8217;evento. Un passo indietro: nessuno ha chiamato per informarci di un caso di legionella con ricovero in ospedale riferito a Bresso. Venerdì ho appreso che questa persona era rientrata a casa da un ex amministratore che, per caso, mi ha incrociato per strada e mi ha chiesto informazioni in merito. L’ho pregato di chiedere all&#8217;ammalato di mettersi in contatto con noi per darci informazioni; credo che lo abbia fatto questa mattina perché un mio assessore mi ha riferito di aver ricevuto una telefonata ed anche a lui ho chiesto di raccogliere informazioni. Da ATS, ad oggi, nessuna segnalazione di casi sul nostro territorio. Ho chiesto comunque che verifichino se ci sono altri casi oltre a questo Concittadino e mi relazioneranno Lunedì. Da due anni a Bresso sono controllati costantemente l&#8217;acquedotto, le case dell&#8217;acqua e gli impianti delle torri di raffreddamento sia civili che industriali, le scuole, le fontane&#8230;.. Anche quest&#8217;anno, prima di aprire le scuole, abbiamo fatto gli interventi preventivi anti legionella. Con il gestore dell&#8217;acquedotto in meno di due anni abbiamo effettuato quasi 100 interventi per rendere più efficiente e sicuro il nostro sistema idrico anche coinvolgendo 80 condomini, abbinando un&#8217;ampia campagna di informazione per ricordare che la prevenzione inizia con i nostri corretti comportamenti. Il tutto senza enfasi ma con lo spirito di non abbassare mai la guardia e l’attenzione. Non si può escludere mai nulla e non voglio minimizzare alcun segnale, la legionella nelle grandi città è endemica da decenni e periodicamente si ripresenta con qualche ammalato. E’ successo recentemente sia Milano che in Comuni confinanti con Bresso. Per questo invito ogni mio cittadino ad essere responsabile, se ha delle segnalazioni deve chiamare tempestivamente in Municipio. Il tempismo, in molte situazioni, è determinante. Vi terrò informato appena avrò informazioni ufficiali. https://www.bresso.net/&#8230;/ServeBLOB.php/L/IT/IDPagina/4466</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/27/09/2020/lecco-bergamo-terzi-prova-a-rispondere-alle-proteste/" rel="bookmark">Lecco-Bergamo: Terzi prova a rispondere alle proteste</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/27/09/2020/lecco-bergamo-terzi-prova-a-rispondere-alle-proteste/" title="Lecco-Bergamo: Terzi prova a rispondere alle proteste"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2019/10/terzi-150x150.jpg" class="attachment-112x75 size-112x75 wp-post-image" alt="#Terzidimettiti" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2019/10/terzi-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_160/https://www.osservatoremeneghino.info/wp-content/uploads/2019/10/terzi-160x160.jpg 160w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>Lecco-Bergamo: Terzi prova a rispondere alle proteste. “Per la Lecco-Bergamo come Regione Lombardia abbiamo fatto la nostra parte, pur essendo le opere in capo ad altri enti: abbiamo stanziato 9 milioni di euro per la Variante di Vercurago (detta anche lotto San Gerolamo) e 5 milioni di euro per la Variante di Cisano Bergamasco primo lotto. Per quest’ultima la Provincia di Bergamo sta redigendo il progetto esecutivo e auspichiamo che a seguire si possano avviare i lavori, dato che per questo lotto è già assicurata la copertura finanziaria. Segnalo che la Lecco-Bergamo passerà ad Anas: occorre da parte della società statale un’attivazione importante, da un lato per stringere i tempi e dall’altro per recuperare le risorse mancanti per la Variante di Vercurago. Da questo punto di vista abbiamo avanzato la richiesta allo Stato per ottenere altri 9 milioni per la Variante di Vercurago a valere sulla legge olimpica, in modo da garantire la copertura finanziaria integrale per questo intervento. Il territorio ha grande bisogno di efficientare i collegamenti stradali sull’asse Lecco-Bergamo, due tra le Province più produttive d’Italia: l’efficientamento è necessario anche in vista delle prossime Olimpiadi. Lo chiedono gli amministratori, lo chiedono i cittadini che devono essere liberati dalla morsa del traffico. Manteniamo alta l’attenzione sul tema e rinnoviamo la disponibilità a collaborare con gli enti competenti. Serve lo sforzo di tutti per raggiungere progressivamente i risultati sperati”, ha dichiarato l’assessore regionale a Infrastrutture, Trasporti e Mobilità sostenibile, Claudia Maria Terzi, in merito alla manifestazione relativa alla Lecco-Bergamo organizzata a Cisano dagli amministratori locali.</p></div></li></ul></div><div id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!doctype html><html><head><title>HTML Editor - Full Version</title></head><body><center><p><a href="http://www.osservatoremeneghino.info/wp-admin/">Area riservata</a></p></center></body></html></div></div></div></div></div></div></div></div><footer id="footer"><section class="container" id="footer-bottom"><div class="container-inner"> <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a><div class="hu-pad group"><div class="grid one-half"><div id="copyright"><p>Osservatore Meneghino &copy; 2020. Tutti i diritti riservati.</p></div><div id="credit" style=""><p>Powered by&nbsp;<a class="fab fa-wordpress" title="Powered by WordPress" href="https://wordpress.org/" target="_blank" rel="noopener noreferrer"></a> - Progettato con il&nbsp;<a href="https://presscustomizr.com/hueman/" title="tema Hueman">tema Hueman</a></p></div></div><div class="grid one-half last"><ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Facebook" aria-label="Seguici su Facebook" href="https://www.facebook.com/osservatoremeneghino/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Twitter" aria-label="Seguici su Twitter" href="https://twitter.com/OMeneghino" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Email-o" aria-label="Seguici su Email-o" href="http://info@osservatoremeneghino.info" target="_blank" ><i class="far fa-envelope"></i></a></li></ul></div></div></div></section></footer></div><div id="cookie-law-info-bar"><span><b>Informativa</b>:<br>questo sito, o gli strumenti terzi da esso utilizzati, si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso consulta la <a href='http://www.osservatoremeneghino.info/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a> <br> Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Acconsento</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rifiuto</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessario </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label></div> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.osservatoremeneghino.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/js/autoptimize_single_309e1a27ab5c8722dea8f46fc8c384d5.js?ver=5.2.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/js/autoptimize_single_d05e7fffd2f09cab3548d73a6094ee35.js?ver=19.6.39' id='opinionstage-shortcodes-js'></script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' id='hu-front-scripts-js-extra'>var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.osservatoremeneghino.info\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"6076a8719a"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Espandi","collapsibleCollapse":"Riduci"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/www.osservatoremeneghino.info\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.6.1","mainScriptUrl":"https:\/\/www.osservatoremeneghino.info\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.6.1","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000}};</script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.6.1' id='hu-front-scripts-js' defer></script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script> <!--[if lt IE 9]> <script src="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script> <![endif]--> <script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'151750825',post:'20357',tz:'2',srv:'www.osservatoremeneghino.info'} ]);
_stq.push([ 'clickTrackerInit', '151750825', '20357' ]);</script> </body></html><!-- WP Fastest Cache file was created in 0.59637784957886 seconds, on 03-10-20 8:28:29 --><!-- via php -->