<!DOCTYPE html><html class="no-js" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.osservatoremeneghino.info/xmlrpc.php">  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!-- <link media="all" href="https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/css/autoptimize_2d55a2610984a5369b36eb070e570a31.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/pbrm1yq/dchlx.css" media="all"/><title>I prossimi cinque anni saranno del Sud - Osservatore Meneghino</title><meta name="description" content="I prossimi cinque anni saranno del Sud. Governatori e ammministratori accorti del Nord lo hanno capito e iniziano..." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.osservatoremeneghino.info/10/08/2020/i-prossimi-cinque-anni-saranno-del-sud/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="I prossimi cinque anni saranno del Sud - Osservatore Meneghino" /><meta property="og:description" content="I prossimi cinque anni saranno del Sud. Governatori e ammministratori accorti del Nord lo hanno capito e iniziano..." /><meta property="og:url" content="https://www.osservatoremeneghino.info/10/08/2020/i-prossimi-cinque-anni-saranno-del-sud/" /><meta property="og:site_name" content="Osservatore Meneghino" /><meta property="article:publisher" content="https://www.facebook.com/osservatoremeneghino/" /><meta property="article:published_time" content="2020-08-10T06:21:41+00:00" /><meta property="og:image" content="https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/sud-italia.jpg" /><meta property="og:image:width" content="301" /><meta property="og:image:height" content="200" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@OMeneghino" /><meta name="twitter:site" content="@OMeneghino" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osservatoremeneghino.info/#organization","name":"Osservatore Meneghino","url":"https://www.osservatoremeneghino.info/","sameAs":["https://www.facebook.com/osservatoremeneghino/","https://twitter.com/OMeneghino"],"logo":{"@type":"ImageObject","@id":"https://www.osservatoremeneghino.info/#logo","inLanguage":"it-IT","url":"https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/Logo-3.png","width":294,"height":101,"caption":"Osservatore Meneghino"},"image":{"@id":"https://www.osservatoremeneghino.info/#logo"}},{"@type":"WebSite","@id":"https://www.osservatoremeneghino.info/#website","url":"https://www.osservatoremeneghino.info/","name":"Osservatore Meneghino","description":"Milano: cronaca, politica, eventi","publisher":{"@id":"https://www.osservatoremeneghino.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.osservatoremeneghino.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.osservatoremeneghino.info/10/08/2020/i-prossimi-cinque-anni-saranno-del-sud/#primaryimage","inLanguage":"it-IT","url":"https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/sud-italia.jpg","width":301,"height":200},{"@type":"WebPage","@id":"https://www.osservatoremeneghino.info/10/08/2020/i-prossimi-cinque-anni-saranno-del-sud/#webpage","url":"https://www.osservatoremeneghino.info/10/08/2020/i-prossimi-cinque-anni-saranno-del-sud/","name":"I prossimi cinque anni saranno del Sud - Osservatore Meneghino","isPartOf":{"@id":"https://www.osservatoremeneghino.info/#website"},"primaryImageOfPage":{"@id":"https://www.osservatoremeneghino.info/10/08/2020/i-prossimi-cinque-anni-saranno-del-sud/#primaryimage"},"datePublished":"2020-08-10T06:21:41+00:00","dateModified":"2020-08-10T06:21:41+00:00","description":"I prossimi cinque anni saranno del Sud. Governatori e ammministratori accorti del Nord lo hanno capito e iniziano...","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.osservatoremeneghino.info/10/08/2020/i-prossimi-cinque-anni-saranno-del-sud/"]}]},{"@type":"Article","@id":"https://www.osservatoremeneghino.info/10/08/2020/i-prossimi-cinque-anni-saranno-del-sud/#article","isPartOf":{"@id":"https://www.osservatoremeneghino.info/10/08/2020/i-prossimi-cinque-anni-saranno-del-sud/#webpage"},"author":{"@id":"https://www.osservatoremeneghino.info/#/schema/person/c6e7ff4a959ca4d61d54caf0ff6c01c2"},"headline":"I prossimi cinque anni saranno del Sud","datePublished":"2020-08-10T06:21:41+00:00","dateModified":"2020-08-10T06:21:41+00:00","mainEntityOfPage":{"@id":"https://www.osservatoremeneghino.info/10/08/2020/i-prossimi-cinque-anni-saranno-del-sud/#webpage"},"publisher":{"@id":"https://www.osservatoremeneghino.info/#organization"},"image":{"@id":"https://www.osservatoremeneghino.info/10/08/2020/i-prossimi-cinque-anni-saranno-del-sud/#primaryimage"},"keywords":"giuseppe sala,I prossimi cinque anni saranno del Sud,sud","articleSection":"Editoriali,Evidenza","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.osservatoremeneghino.info/#/schema/person/c6e7ff4a959ca4d61d54caf0ff6c01c2","name":"Michelangelo Bonessa","image":{"@type":"ImageObject","@id":"https://www.osservatoremeneghino.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b6c9f18ac1dbcc84f5c819190f45bc99?s=96&d=mm&r=g","caption":"Michelangelo Bonessa"},"description":"Giornalista per inclinazione allo scrivere e al non essere allineato, direttore editoriale dell'Osservatore Meneghino per le mille e imperscrutabili vie della vita. Ho scritto per Narcomafie, Corriere, Giornale, Fattoquotidiano, LaPrealpina, Stile, 2duerighe.com, MilanoPost, l'Esagono e molti altri."}]}</script> <link rel='dns-prefetch' href='//c0.wp.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Osservatore Meneghino &raquo; Feed" href="https://www.osservatoremeneghino.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Osservatore Meneghino &raquo; Feed dei commenti" href="https://www.osservatoremeneghino.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Osservatore Meneghino &raquo; I prossimi cinque anni saranno del Sud Feed dei commenti" href="https://www.osservatoremeneghino.info/10/08/2020/i-prossimi-cinque-anni-saranno-del-sud/feed/" /> <!--noptimize--><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!--/noptimize--><link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' /><style id='hueman-main-style-inline-css' type='text/css'>body { font-family:Tahoma, sans-serif;font-size:0.75rem }@media only screen and (min-width: 720px) {
.nav > li { font-size:0.75rem; }
}.boxed #wrapper, .container-inner { max-width: 1280px; }@media only screen and (min-width: 720px) {
.boxed .desktop-sticky {
width: 1280px;
}
}.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
.search-expand,
#nav-topbar.nav-container { background-color: #1e73be}@media only screen and (min-width: 720px) {
#nav-topbar .nav ul { background-color: #1e73be; }
}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand { background-color: #1e73be; background-color: rgba(30,115,190,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #1e73be; background-color: rgba(30,115,190,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
#nav-header .nav ul { background-color: #ffffff; }
}
#header #nav-mobile { background-color: #f9f9f9; }.is-scrolled #header #nav-mobile { background-color: #f9f9f9; background-color: rgba(249,249,249,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #1e73be; }
@media only screen and (min-width: 720px) {
#nav-header .nav ul { background-color: #1e73be; }
}
img { -webkit-border-radius: 10px; border-radius: 10px; }.sidebar.expanding, .sidebar.collapsing, .sidebar .sidebar-content, .sidebar .sidebar-toggle, .container-inner > .main::before,.container-inner > .main::after { background-color: #ffffff; }@media only screen and (min-width: 480px) and (max-width: 1200px) { .s2.expanded { background-color: #ffffff; } }@media only screen and (min-width: 480px) and (max-width: 960px) { .s1.expanded { background-color: #ffffff; } }body {background: #f7f7f7 url(https://www.osservatoremeneghino.info/wp-content/uploads/2019/12/Sfondo-V.png) repeat left top;background-attachment:fixed;}</style> <script src='//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/9l6ka5di/e8072.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> --> <!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> --> <!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> --> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.osservatoremeneghino.info\/wp-admin\/admin-ajax.php"};</script> <script src='//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/8xqnft75/hcpvt.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/js/autoptimize_single_4049c73d48a3dde6aa88eaa354656d96.js?ver=1.8.9'></script> --> <!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/libs/mobile-detect.min.js?ver=3.5.9' defer></script> --> <link rel='https://api.w.org/' href='https://www.osservatoremeneghino.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoremeneghino.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoremeneghino.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.osservatoremeneghino.info/?p=19028' /><link rel="alternate" type="application/json+oembed" href="https://www.osservatoremeneghino.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoremeneghino.info%2F10%2F08%2F2020%2Fi-prossimi-cinque-anni-saranno-del-sud%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.osservatoremeneghino.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoremeneghino.info%2F10%2F08%2F2020%2Fi-prossimi-cinque-anni-saranno-del-sud%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <!--[if lt IE 9]> <script src="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script> <script src="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script> <![endif]--> <script type="text/javascript">var cli_flush_cache = true;</script> <link rel="amphtml" href="https://www.osservatoremeneghino.info/10/08/2020/i-prossimi-cinque-anni-saranno-del-sud/amp/"><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/cropped-OM-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/cropped-OM-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/cropped-OM-180x180.png" /><meta name="msapplication-TileImage" content="https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/cropped-OM-270x270.png" /></head><body class="post-template-default single single-post postid-19028 single-format-standard wp-custom-logo wp-embed-responsive col-2cl boxed topbar-enabled header-desktop-sticky header-mobile-sticky hu-fa-not-loaded safari elementor-default"><div id="wrapper"> <a class="screen-reader-text skip-link" href="#content">Salta al contenuto</a><header id="header" class="specific-mobile-menu-on one-mobile-menu mobile_menu header-ads-desktop  topbar-transparent no-header-img"><nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1"><div class="mobile-title-logo-in-header"><p class="site-title"> <a class="custom-logo-link" href="https://www.osservatoremeneghino.info/" rel="home" title="Osservatore Meneghino | Home page"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_431,h_55/https://www.osservatoremeneghino.info/wp-content/uploads/2020/05/Osservatore-Meneghino.png" alt="Osservatore Meneghino" width="431" height="55"/></a></p></div> <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"> <span class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </span> </button><div class="nav-text"></div><div class="nav-wrap container"><ul class="nav container-inner group mobile-search"><li><form role="search" method="get" class="search-form" action="https://www.osservatoremeneghino.info/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></li></ul><ul id="menu-osservatore-meneghino" class="nav container-inner group"><li id="menu-item-177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-177"><a title="Home" href="http://www.osservatoremeneghino.info/">Home</a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="Politica" href="https://www.osservatoremeneghino.info/category/politica/">Politica</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a title="Cronaca" href="https://www.osservatoremeneghino.info/category/cronaca-spaccio-omicidi-aggressioni-furti-arresti-milano/">Cronaca</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a title="Economia e Diritto" href="https://www.osservatoremeneghino.info/category/economia-diritto-pubblica-amministrazione-multe-tasse-open-data-case-popolari-milano/">Economia e Diritto</a></li><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a title="Scienza e Salute" href="https://www.osservatoremeneghino.info/category/scienza-salute/">Scienza e Salute</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Eventi" href="https://www.osservatoremeneghino.info/category/eventi/">Eventi</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Municipio 1" href="https://www.osservatoremeneghino.info/category/municipio-1/">Municipio 1</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="Municipio 2" href="https://www.osservatoremeneghino.info/category/municipio-2/">2</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Municipio 3" href="https://www.osservatoremeneghino.info/category/municipio-3/">3</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Municipio 4" href="https://www.osservatoremeneghino.info/category/municipio-4/">4</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a title="Municipio 5" href="https://www.osservatoremeneghino.info/category/municipio-5/">5</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Municipio 6" href="https://www.osservatoremeneghino.info/category/municipio-6/">6</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a title="Municipio 7" href="https://www.osservatoremeneghino.info/category/municipio-7/">7</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="Municipio 8" href="https://www.osservatoremeneghino.info/category/municipio-8/">8</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a title="Municipio 9" href="https://www.osservatoremeneghino.info/category/municipio-9/">9</a></li><li id="menu-item-7004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7004"><a title="Grande Milano" href="https://www.osservatoremeneghino.info/category/grande-milano/">Grande Milano</a></li><li id="menu-item-18359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18359"><a title="Osservatore Capitolino" href="https://www.osservatoremeneghino.info/osservatore-capitolino/">Osservatore Capitolino</a></li></ul></div></nav><nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2"><div class="nav-text"></div><div class="topbar-toggle-down"> <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Espandi menu"></i> <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Chiudi menu"></i></div><div class="nav-wrap container"><ul id="menu-contatti" class="nav container-inner group"><li id="menu-item-11098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11098"><a title="Home" href="http://www.osservatoremeneghino.info/">Home</a></li><li id="menu-item-2391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2391"><a title="Chi siamo &#8211; Autori" href="https://www.osservatoremeneghino.info/chi-siamo/">Chi siamo &#8211; Autori</a></li><li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a title="Contatti" href="https://www.osservatoremeneghino.info/osservatore-meneghino-informazioni-e-contatti/">Contatti</a></li><li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-210"><a title="Privacy Policy" href="https://www.osservatoremeneghino.info/privacy-policy-dellosservatore-meneghino/">Privacy Policy</a></li></ul></div><div id="topbar-header-search" class="container"><div class="container-inner"> <button class="toggle-search"><i class="fas fa-search"></i></button><div class="search-expand"><div class="search-expand-inner"><form role="search" method="get" class="search-form" action="https://www.osservatoremeneghino.info/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div></div></nav><div class="container group"><div class="container-inner"><div class="group hu-pad central-header-zone"><div class="logo-tagline-group"><p class="site-title"> <a class="custom-logo-link" href="https://www.osservatoremeneghino.info/" rel="home" title="Osservatore Meneghino | Home page"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_431,h_55/https://www.osservatoremeneghino.info/wp-content/uploads/2020/05/Osservatore-Meneghino.png" alt="Osservatore Meneghino" width="431" height="55"/></a></p></div><div id="header-widgets"><div id="custom_html-35" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://it.yougov.com/refer/tL07jYDn8IZaOhzdjV2uMA/" target="_blank" rel="noopener noreferrer"><img alt="YouGov.it" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.osservatoremeneghino.info/wp-content/uploads/2020/06/YouGov.it_.png" style="width: 730px; height: 90px;" /></a></div></div></div></div><nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3"><div class="nav-text"></div><div class="nav-wrap container"><ul id="menu-osservatore-meneghino-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-177"><a title="Home" href="http://www.osservatoremeneghino.info/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="Politica" href="https://www.osservatoremeneghino.info/category/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a title="Cronaca" href="https://www.osservatoremeneghino.info/category/cronaca-spaccio-omicidi-aggressioni-furti-arresti-milano/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a title="Economia e Diritto" href="https://www.osservatoremeneghino.info/category/economia-diritto-pubblica-amministrazione-multe-tasse-open-data-case-popolari-milano/">Economia e Diritto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a title="Scienza e Salute" href="https://www.osservatoremeneghino.info/category/scienza-salute/">Scienza e Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Eventi" href="https://www.osservatoremeneghino.info/category/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Municipio 1" href="https://www.osservatoremeneghino.info/category/municipio-1/">Municipio 1</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="Municipio 2" href="https://www.osservatoremeneghino.info/category/municipio-2/">2</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Municipio 3" href="https://www.osservatoremeneghino.info/category/municipio-3/">3</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Municipio 4" href="https://www.osservatoremeneghino.info/category/municipio-4/">4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a title="Municipio 5" href="https://www.osservatoremeneghino.info/category/municipio-5/">5</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Municipio 6" href="https://www.osservatoremeneghino.info/category/municipio-6/">6</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a title="Municipio 7" href="https://www.osservatoremeneghino.info/category/municipio-7/">7</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="Municipio 8" href="https://www.osservatoremeneghino.info/category/municipio-8/">8</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a title="Municipio 9" href="https://www.osservatoremeneghino.info/category/municipio-9/">9</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7004"><a title="Grande Milano" href="https://www.osservatoremeneghino.info/category/grande-milano/">Grande Milano</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18359"><a title="Osservatore Capitolino" href="https://www.osservatoremeneghino.info/osservatore-capitolino/">Osservatore Capitolino</a></li></ul></div></nav></div></div></header><div class="container" id="page"><div class="container-inner"><div class="main"><div class="main-inner group"><section class="content" id="content"><div class="page-title hu-pad group"><ul class="meta-single group"><li class="category"><a href="https://www.osservatoremeneghino.info/category/editoriali/" rel="category tag">Editoriali</a> <span>/</span> <a href="https://www.osservatoremeneghino.info/category/evidenza/" rel="category tag">Evidenza</a></li></ul></div><div class="hu-pad group"><article class="post-19028 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriali category-evidenza tag-giuseppe-sala tag-i-prossimi-cinque-anni-saranno-del-sud tag-sud"><div class="post-inner group"><h1 class="post-title entry-title">I prossimi cinque anni saranno del Sud</h1><p class="post-byline"> di <span class="vcard author"> <span class="fn"><a href="https://www.osservatoremeneghino.info/author/bonessa/" title="Articoli scritti da Michelangelo Bonessa" rel="author">Michelangelo Bonessa</a></span> </span> &middot; <time class="published" datetime="2020-08-10T08:21:41+02:00">10 Agosto 2020</time></p><div class="clear"></div><div class="entry themeform"><div class="entry-inner"><div class="osser-prima-del-contenuto" style="text-align: center; margin-bottom: 5px; " id="osser-1157055902"><div id="21061-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21061&formatId=1" ></script></div></div><p style="text-align: justify;"><img class="size-full wp-image-19029 alignleft" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_301,h_200/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/sud-italia.jpg" alt="" width="301" height="200" />I prossimi cinque anni saranno del Sud. Governatori e ammministratori accorti del Nord lo hanno capito e iniziano a farsi sentire sulla piazza pubblica per cercare di limitare i danni: Expo 2015 è stato l&#8217;apice e il fulcro di anni in cui Roma ha investito molto sul Nord Italia. Adesso che al governo non c&#8217;è più nessun rappresentante del Nord (salvo la secondaria città di Ferrara) bisogna aspettarsi tempi più magri per la cara vecchia locomotiva economica italiana. Sarebbe meglio investire su tutta l&#8217;Italia insieme? Sì, ma bisognerebbe dividere i soldi rendendo meno sostanziosi e dunque meno efficaci gli interventi. Inoltre è un bene che per una volta sia chiaro che a governare è il Sud e che questo piano non è il solito documento pieno di belle parole: sul Sud sta per riversarsi una marea di miliardi e migliaia di posti di lavoro. Il Meridione d&#8217;Italia ha l&#8217;occasione storica di dimostrare cosa vuol dire governare e migliorare un Paese secondo la dottrina mediterranea. Vedremo se saranno capaci di produrre più sviluppo e più ricchezza ora che non ci sono più scuse: non c&#8217;è Berlusconi, non c&#8217;è Lega, ma una consistente maggioranza parlamentare a trazione meridionale. I servizi segreti sono controllati dal premier, pure lui del Sud. Il presidente della Repubblica se la può giocare fino in fondo perché è in scadenza e del Sud. Il piano di spesa per i prossimi anni si concentra sul Sud. Insomma non c&#8217;è nessun limite, solo l&#8217;eventuale incapacità. L&#8217;invito agli amici al di là del Rubicone è di non perdere questa occasione perché potrebbe essere l&#8217;ultima. Il modo c&#8217;è, il tempo e i soldi pure, se tutta la società del Sud potesse unirsi tutta in questa battaglia tra due anni l&#8217;Italia potrebbe finalmente completarsi annullando lo storico divario di sviluppo tra Nord e Sud, facendo compiere un balzo in avanti all&#8217;economia italiana come non si vedeva da un secolo. Potremmo tornare grande potenza, oppure diventare definitivamente un terzo mondo lievemente più sviluppato. Speriamo solo che abbiano imparato dalla lezione di Expo: se si spendono i soldi per creare Gardaland, alla fine basta un&#8217;influenza e si chiudono i cancelli per tutti. Non è un caso infatti che il massimo fautore di quest&#8217;errore, Giuseppe Sala, stia cercando un modo per scappare dal Nord.</p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.osservatoremeneghino.info/author/bonessa/'><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://www.osservatoremeneghino.info/wp-content/uploads/2019/04/fotoprofilo-Bonessa-e1554282756998.jpg" alt="Bonessa" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.osservatoremeneghino.info/author/bonessa/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Michelangelo Bonessa</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Giornalista per inclinazione allo scrivere e al non essere allineato, direttore editoriale dell&#8217;Osservatore Meneghino per le mille e imperscrutabili vie della vita. Ho scritto per Narcomafie, Corriere, Giornale, Fattoquotidiano, LaPrealpina, Stile, 2duerighe.com, MilanoPost, l&#8217;Esagono e molti altri.</p></div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://www.facebook.com/michelangelo.bonessa" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a><a target="_blank" href="https://www.linkedin.com/in/michelangelo-bonessa-01177529/" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-linkedin" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.3 480H7.4V180.9h92.9V480zM53.8 140.1C24.1 140.1 0 115.5 0 85.8 0 56.1 24.1 32 53.8 32c29.7 0 53.8 24.1 53.8 53.8 0 29.7-24.1 54.3-53.8 54.3zM448 480h-92.7V334.4c0-34.7-.7-79.2-48.3-79.2-48.3 0-55.7 37.7-55.7 76.7V480h-92.8V180.9h89.1v40.8h1.3c12.4-23.5 42.7-48.3 87.9-48.3 94 0 111.3 61.9 111.3 142.3V480z"></path></svg></span></a><a target="_self" href="mailto:m&#105;c&#104;e&#108;a&#110;&#103;&#101;&#108;&#111;b&#111;&#110;&#101;s&#115;a&#064;g&#109;a&#105;l.co&#109;" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-user_email" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span></a></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.osservatoremeneghino.info/10/08/2020/i-prossimi-cinque-anni-saranno-del-sud/" data-a2a-title="I prossimi cinque anni saranno del Sud"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.osservatoremeneghino.info%2F10%2F08%2F2020%2Fi-prossimi-cinque-anni-saranno-del-sud%2F&amp;linkname=I%20prossimi%20cinque%20anni%20saranno%20del%20Sud" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.osservatoremeneghino.info/10/08/2020/i-prossimi-cinque-anni-saranno-del-sud/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.osservatoremeneghino.info/10/08/2020/i-prossimi-cinque-anni-saranno-del-sud/" data-text="I prossimi cinque anni saranno del Sud"></a></div></div><div class="osser-dopo-il-contenuto" style="text-align: center; " id="osser-172468894"><div id="21061-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21061&formatId=28" ></script></div></div><nav class="pagination group"></nav></div><div class="clear"></div></div></div></article><div class="clear"></div><ul class="post-nav group"><li class="next"></li><li class="previous"><a href="https://www.osservatoremeneghino.info/10/08/2020/cortina-arriva-au-bout-des-doigts/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Articolo precedente</strong> <span>Cortina arriva “Au Bout des Doigts”</span></a></li></ul></div></section><div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1"> <button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"><div id="search-2" class="widget widget_search"><h3 class="widget-title">Cerca nel sito</h3><form role="search" method="get" class="search-form" action="https://www.osservatoremeneghino.info/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div><div id="custom_html-33" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!doctype html><html><head><title>#sondaggioMilano2021</title></head><body><table cellpadding="1" cellspacing="1" style="border:1px solid rgb(0, 128, 0);width:300px;"><tbody><tr><td style="text-align: center;"><a href="http://www.osservatoremeneghino.info/21/01/2020/sondaggio-per-quale-partito-voterai-alle-prossime-elezioni-amministrative-di-milano/"><span style="color:#008000;"><span style="font-size:24px;"><span style="font-family:tahoma,geneva,sans-serif;"><strong><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Partecipa al sondaggio</font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></strong></span></span></span></a></td></tr><tr><td bgcolor="#008000" style="text-align: center;"><span style="font-size:16px;"><a href="http://www.osservatoremeneghino.info/21/01/2020/sondaggio-per-quale-partito-voterai-alle-prossime-elezioni-amministrative-di-milano/"><font color="#ffffff" face="tahoma, geneva, sans-serif"><b><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Per quale partito voterai alle elezioni amministrative di Milano</font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></b></font>&nbsp;</a></span></td></tr><tr><td style="text-align: center;"><a href="http://www.osservatoremeneghino.info/21/01/2020/sondaggio-per-quale-partito-voterai-alle-prossime-elezioni-amministrative-di-milano/"><span style="color:#FF0000;"><span style="font-size:18px;"><span style="font-family:tahoma,geneva,sans-serif;"><strong><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">VOTA</font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></strong></span></span></span></a></td></tr></tbody></table></body></html></div></div><div id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!doctype html><html><head><title>#sindacodiMilano2021</title></head><body><table cellpadding="1" cellspacing="1" style="border: 1px solid #008000;"><tbody><tr><td style="text-align: center;"><br /> <a href="http://www.osservatoremeneghino.info/sindacodimilano2021/"><span style="color:#008000;"><span style="font-size:24px;"><span style="font-family:tahoma,geneva,sans-serif;"><strong><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"># sindacodiMilano2021</font></font></font></font></font></font></font></font></font></font></font></font></strong></span></span></span><br /> &nbsp;</a></td></tr><tr><td bgcolor="#008000" style="text-align: center;"><p>&nbsp;</p><p><a href="http://www.osservatoremeneghino.info/sindacodimilano2021/"><strong><span style="font-size:24px;"><span style="font-family:tahoma,geneva,sans-serif;"><span style="color:#FFFFFF;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Leggi i profili dei </font></font></font></font></font></font></font></font></font></font><br /> <font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">possibili candidati&nbsp;</font></font></font></font></font></font></font></font></font></font></span></span></span></strong></a></p><p><a href="http://www.osservatoremeneghino.info/sindacodimilano2021/"><strong><span style="font-size:24px;"><span style="font-family:tahoma,geneva,sans-serif;"><span style="color:#FFFFFF;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Partecipa al sondaggio&nbsp;</font></font></font></font></font></font></font></font></font></font></span></span></span></strong><br /> &nbsp;</a></p></td></tr><tr><td style="text-align: center;"><a href="http://www.osservatoremeneghino.info/sindacodimilano2021/"><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://www.osservatoremeneghino.info/wp-content/uploads/2020/01/skyline.jpg" style="width: 298px; height: 62px;" /></a></td></tr></tbody></table></body></html></div></div><div id="category-posts-18" class="widget cat-post-widget"><h3 class="widget-title">Eventi, cultura e spettacoli</h3><ul id="category-posts-18-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/09/08/2020/nuova-vita-per-cascina-sella-nuova/" rel="bookmark">Nuova vita per Cascina Sella Nuova</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/09/08/2020/nuova-vita-per-cascina-sella-nuova/" title="Nuova vita per Cascina Sella Nuova"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/download-7-150x150.png" class="attachment-112x75 size-112x75 wp-post-image" alt="Nuova vita per Cascina Sella Nuova" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/download-7-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/download-7-80x80.png 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>Cascina Sella Nuova si prepara a rinascere e diventare un nuovo luogo aperto alla città. L&#8217;Amministrazione ha assegnato tramite bando per una durata di 40 anni la struttura rurale del 1400 situata tra viale Forze Armate e via Parri alla cordata progettuale Natural-Mente, agroecologia e stili di vita sostenibili, cui capofila è l&#8217;Associazione Thara Rothas. Un progetto di grande impatto sociale, possibile grazie al coinvolgimento e il sostegno di circa 30 soggetti, che porterà alla realizzazione di alloggi in cohousing intergenerazionale, spazi adibiti ai servizi per l&#8217;infanzia e per la formazione, un museo digitale, orti sperimentali, spazi per la formazione agricola e un laboratorio di panificazione, oltre a spazi per la vendita e degustazione dei prodotti di qualità. Il progetto architettonico che consentirà il recupero della cascina è stato messo a punto dallo studio Piuarch e dallo studio dell’Architetto Passerini, che ha ideato i sistemi di restauro degli edifici preesistenti e sotto tutela con l&#8217;obiettivo di rivitalizzare un patrimonio al confine tra il tessuto urbano e la Milano Agricola. L&#8217;intervento consentirà la ricostruzione delle due corti esistenti, ricomprendendo l’antico corpo di fabbrica che qua e là emerge dalle rovine e che nel progetto diviene elemento ispiratore e di riferimento. “La rifunzionalizzazione di Cascina Sella Nuova – dichiara l&#8217;assessore all&#8217;Urbanistica, Verde e Agricoltura Pierfrancesco Maran &#8211; si inserisce nell&#8217;ambito delle politiche di rigenerazione urbana delle cascine in disuso incentivate attraverso la stipula di contratti di lunga durata con i soggetti cui vengono affidati gli spazi, in modo da consentire loro di effettuare gli investimenti necessari per il recupero della struttura. Fa parte anche questa delle azioni per la valorizzazione della vocazione agricola della nostra città”. “Il progetto – racconta Silvia Passerini, presidente dell&#8217;Associazione Thara Rothas &#8211; intende diffondere la cultura dello sviluppo sostenibile, salvaguardare l’ambiente agricolo, dare spazio a progetti che aprono scenari di nuovi stili di vita, connettere il centro urbano con i territori extraurbani e trasmettere i saperi e le buone pratiche agricole”. A Milano sono circa le 60 cascine di proprietà comunale pervenute nella disponibilità dell’Amministrazione in seguito a lasciti, donazioni e operazioni di compravendita. Molte strutture sono state recuperate e tenute in vita da soggetti del terzo settore e associazioni di cittadini che al loro interno hanno trovato spazi disponibili e flessibili per ospitare attività sociali e culturali di diverso tipo e servizi per i cittadini. Tra i recuperi più recenti, la Cascina Casottello e Cascina Cotica. A settembre, all&#8217;interno della manifestazione di Cascine Aperte, si terrà la presentazione pubblica del progetto per Cascina Sella Nuova.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/06/08/2020/ferragosto-classic-week-dal-10-agosto-6-film-cult-allarena-milano-est/" rel="bookmark">Ferragosto classic week: dal 10 agosto 6 film cult all&#8217;Arena Milano Est</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/06/08/2020/ferragosto-classic-week-dal-10-agosto-6-film-cult-allarena-milano-est/" title="Ferragosto classic week: dal 10 agosto 6 film cult all&#8217;Arena Milano Est"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/HS9A1796-150x150.png" class="attachment-112x75 size-112x75 wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/HS9A1796-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/HS9A1796-80x80.png 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>Ferragosto classic week: dal 10 agosto 6 film cult all&#8217;Arena Milano Est. Per la settimana di Ferragosto, Franco Dassisti –curatore della rassegna cinematografica NOTTI MAGICHE- ha selezionato 6 titoli che hanno fatto la storia del grande schermo, dagli Anni ’20 agli Anni ’90. Dal 10 al 16 agosto (pausa solo giovedì 13), dalla CORAZZATA POTËMKIN a TITANIC, il cinema all’aperto del Martinitt è evergreen. Anche per i più piccoli: domenica tocca come sempre alle famiglie, con la proiezione de I GOONIES ArenaMiEst-PROGRAMMAagostoOK &nbsp;</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/04/08/2020/da-giovedi-i-mologhi-di-lundini-al-martinitt/" rel="bookmark">Da giovedì i mologhi di Lundini al Martinitt</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/04/08/2020/da-giovedi-i-mologhi-di-lundini-al-martinitt/" title="Da giovedì i mologhi di Lundini al Martinitt"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/valerio-lundini-1-150x150.jpeg" class="attachment-112x75 size-112x75 wp-post-image" alt="valerio lundini 1" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/valerio-lundini-1-150x150.jpeg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/valerio-lundini-1-80x80.jpeg 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>Da giovedì i mologhi di Lundini al Martinitt. Dopo il grande successo degli appuntamenti di luglio, ancora monologhi “urlati” sul palco del nuovo polo multiculturale targato Martinitt. Ad aprire il nuovo ciclo di risate e riflessioni, giovedì 6, uno tra i comici più attuali e apprezzati del panorama italiano. In scena alcuni dei suoi sketch più surreali, “disturbati” da effetti speciali multimediali. Lo conosce anche chi non è appassionato di stand-up comedy. Tra le varie comparse in tv e le collaborazioni con nomi noti del piccolo schermo, ha condotto con Nicola Savino L’Altro Festival 2020. Romano, 34 anni, è anche fumettista, autore televisivo e radiofonico, musicista e brillante intrattenitore sul web. Sul palco dell’ARENA MILANO EST, giovedì 6 agosto, Valerio Lundini porterà un collage di racconti divertenti ma non solo: anche canzoni e sketch surreali, tutto nel suo inconfondibile stile in un gioco satirico di parole ed effetti speciali multimediali. L’ARENA MILANO EST in pillole (e in sicurezza) 2500 metri quadrati a disposizione 1 palco esterno da 110 metri quadrati 1 palco interno da 85 metri quadrati 800 posti a sedere (ridotti a 400 per norme anti-Covid) 1 schermo esterno 14x6m 1 sala interna da 430 posti (ridotti a 180 per norme anti-Covid), in caso di pioggia 6 toilette a uso esclusivo A partire dalle 19.30, tutte le sere anche food truck con stuzzicherie e bevande. Tutte le attività nella nuova Arena saranno svolte nel rispetto delle norme sanitarie e di sicurezza previste dai disciplinari anti-Covid. Il ritiro dei biglietti, che si consiglia di acquistare in anticipo, è consentito rigorosamente entro le ore 21, per evitare assembramenti.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/03/08/2020/a-vizzolo-predabissi-apre-il-piu-grande-locale-steampunk-ditalia/" rel="bookmark">A Vizzolo Predabissi apre il più grande locale steampunk d&#8217;Italia</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/03/08/2020/a-vizzolo-predabissi-apre-il-piu-grande-locale-steampunk-ditalia/" title="A Vizzolo Predabissi apre il più grande locale steampunk d&#8217;Italia"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/unnamed-11-150x150.jpg" class="attachment-112x75 size-112x75 wp-post-image" alt="vizzolo predabissi" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/unnamed-11-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/unnamed-11-80x80.jpg 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>A Vizzolo Predabissi apre il più grande locale steampunk d&#8217;Italia. La tecnologia anacronistica, protagonista nei romanzi di Jules Verne e Arthur Conan Doyle, diventa fonte d’ispirazione per una nuova avventura imprenditoriale: sta per aprire i battenti a Vizzolo Predabissi (Milano), in via Verdi 11, “La Loggia”, il più grande locale d’Italia in stile steampunk. È nelle ambientazioni più famose della Londra vittoriana di inizio ‘800, contenute nei libri di narrativa fantascientifica, dove ingranaggi, molle, meccanismi, motori a vapore ed elettricità la fanno da padrone, che si ritrova il carattere steampunk del nuovo ristorante, pub e birreria “La Loggia”. «L’intenzione &#8211; spiega il titolare Alessandro Fico &#8211; è quella di offrire un’esperienza unica, sia a livello sensoriale che culinario. Il nostro &#8211; aggiunge &#8211; sarà un viaggio tra le avvolgenti atmosfere visionarie che fuoriescono dagli scritti dei grandi autori e i piaceri della tavola, con l’assaggio di tagli di carne pregiati, selezionati con cura negli allevamenti più titolati d’Europa, pinte di birra artigianale e drink ricercati». La cucina, specializzata appunto in portate a base di carne, servirà menù completi, dall’antipasto ai dolci fatti in casa, proponendo come piatti forti la grigliata su carbone argentino, carne alla brace e hamburger all’americana. Il ristorante sarà aperto sia per il pranzo, proponendo un menù fisso ogni giorno diverso, a prezzo ridotto, sia per la cena “alla carta”. All’esterno “La Loggia” presenta un ampissimo giardino, sempre in stile steampunk, di 4000 metri quadrati, nel quale sarà possibile trascorrere momenti all’aria aperta in un clima piacevole ed elegante. Non mancheranno, ovviamente, le occasioni socializzanti, rappresentate ad esempio da eventi con musica live, che caratterizzeranno tutti i weekend di agosto e settembre, o workshop sul cibo. «L’ultimo aspetto degno di nota &#8211; conclude Alessandro Fico &#8211; riguarda l’importanza sociale che “La Loggia” intende ricoprire, qualificandosi come polo culturale e socialmente utile attraverso le collaborazioni con enti e associazioni dedite all’inserimento lavorativo di persone con disabilità e con scuole professionali per l’avvicinamento di giovani al mondo del lavoro». L’apertura de “La Loggia”, in programma per venerdì 7 agosto (con un calice offerto ai partecipanti) culminerà con il concerto dei “Other side of the Doors&#8221; (tributo ai Doors), previsto dalle 20.00/20.30. Si bissa il giorno seguente con la band “Jolly Blue” (tributo agli 883). Si segnala che il locale rispetta scrupolosamente le nuove norme sul distanziamento sociale. È previsto inoltre un servizio con consegna a domicilio.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/31/07/2020/riprendono-le-attivita-di-assistenza-e-animazione-per-gli-anziani/" rel="bookmark">Riprendono le attività di assistenza e animazione per gli anziani</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/31/07/2020/riprendono-le-attivita-di-assistenza-e-animazione-per-gli-anziani/" title="Riprendono le attività di assistenza e animazione per gli anziani"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/download-22-150x150.png" class="attachment-112x75 size-112x75 wp-post-image" alt="Riprendono le attività di assistenza e animazione per gli anziani" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/download-22-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/download-22-80x80.png 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>Servizi, assistenza domiciliare, animazione sociale e ricreativa: riprendono le attività dedicate alle persone vulnerabili che rimangono in città nel periodo estivo, soprattutto gli anziani che, rimasti soli, possono trovarsi in maggiore difficoltà. Alcune di queste offerte, in realtà, partite nel marzo scorso come supporto nel periodo di confinamento, non si sono mai interrotte ed ora vengono declinate in modo da contrastare i disagi dovuti alle ondate di calore e alla solitudine agostana. Si tratta dei tradizionali Piano Anticaldo e Piano per la socialità, quest’anno ricompresi nel programma #estatepopolare che intende raccontare le iniziative che si svolgono in città in questo periodo, fino a tutto settembre. Per tutte le richieste di aiuto rimane attivo, come nei mesi precedenti, lo 020202, dal lunedì al sabato dalle 8 alle 19 e la domenica (fino al 17 agosto) dalle 9:30 alle 18:30. In caso di ondate di calore segnalate, anche la domenica sarà in funzione con l’orario esteso 8-19. È possibile fare domanda di interventi assistenziali come la consegna di pasti a domicilio, l’assistenza domiciliare per l’igiene della persona e la pulizia della casa, telefonate e visite, aiuto domestico con accompagnamento per fare la spesa e per effettuare visite mediche. Tutte le richieste verranno valutate da assistenti sociali professionali che, tenendo conto dei criteri di accesso, procederanno all’attivazione del servizio. Il 4 agosto partiranno anche le attività culturali e ricreative &#8211; gite fuori porta, visite guidate, navigazione sui navigli &#8211; che proseguiranno fino al 27 agosto. Saranno anche disponibili ingressi a piscine e cinema e verranno organizzati pranzi di Ferragosto. Anche per accedere a queste iniziative è necessario contattare lo 020202 (in questo caso dal lunedì al venerdì, dalle 9:30 alle 17:30) per fissare un appuntamento con gli operatori e accordarsi, in considerazione del fatto che quest’anno tutte le attività dovranno seguire precise indicazioni di sicurezza sanitaria. È prevista anche la riapertura di alcuni centri socio ricreativi per anziani. La Porta del cuore di via Appennini ha già ripreso alcune attività in questi giorni, altri seguiranno a partire da lunedì prossimo, 3 agosto: si tratta dei centri Sammartini nell’omonima via, Acquabella in via Don Carlo San Martino, Cascina Ronchettino in via Saponaro, Sempreverdi in via Val di Bondo e Cascina San Paolo di via Trasimeno (quest’ultimo riaprirà il 10 agosto). Se le condizioni igienico-sanitarie lo permetteranno, l’elenco dei centri verrà ampliato. Le attività previste sono riservate ai soci e l’accesso avverrà solo su prenotazione. Tutti i centri seguono le ordinanze e le prescrizioni in materia che, oltre alla sanificazione e igienizzazione degli spazi, comportano distanziamento, rilevamento delle temperature, tracciatura degli ingressi e indicazioni specifiche per alcune attività, come ad esempio per il gioco delle carte. “Nella fase che stiamo attraversando &#8211; interviene l’assessore alle Politiche sociali e abitative Gabriele Rabaiotti &#8211; non è facile essere vicini a chi di questa vicinanza ha bisogno. Stiamo lavorando per poterlo fare seguendo i protocolli e le indicazioni dei decreti del governo e della Regione. Questo per cercare di garantire il necessario supporto a chi si trova in difficoltà e chiede aiuto. Anche l’attività di animazione, appositamente ripensata, è un modo per sentirsi meno soli e, quindi, per stare meglio”. Per ulteriori informazioni è possibile consultare la pagina #estatepopolare sul sito del Comune di Milano.</p></div></li></ul></div><div id="category-posts-19" class="widget cat-post-widget"><h3 class="widget-title">Grande Milano</h3><ul id="category-posts-19-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/10/08/2020/cortina-arriva-au-bout-des-doigts/" rel="bookmark">Cortina arriva “Au Bout des Doigts”</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/10/08/2020/cortina-arriva-au-bout-des-doigts/" title="Cortina arriva “Au Bout des Doigts”"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="112" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/cortina-300x203.png" class="attachment-112x75 size-112x75 wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/cortina-300x203.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_303/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/cortina.png 303w" sizes="(max-width: 112px) 100vw, 112px" /></span></a><p>Cortina arriva “Au Bout des Doigts”. Letteralmente significa “sulla punta delle dita”, ma per Cortina significa molto di più. “Au Bout des Doigts” è lo spettacolo di circoalpinismo curato dall’associazione Gelsomina, inserito nella stagione estiva concertistica e teatrale ampezzana CortinAteatro &#8211; promossa e sostenuta dal Comune di Cortina d’Ampezzo, con il sostegno della Regione del Veneto, ideata e coordinata dall’associazione Musincantus -, che ieri sera ha affascinato la Regina delle Dolomiti, portando sulla parete ovest delle 5 Torri un turbinio di circo, arrampicata, e danza. I tanti &#8211; e accuratamente distanziati &#8211; spettatori hanno potuto assistere allo spettacolo di Piergiorgio Milano (regista, coreografo, e performer), in cui i movimenti sinuosi della danza contemporanea si sono fusi con il movimento pragmatico ma anche istintivo dell’arrampicata, uniti alla tecnica della slackline, una traversata sospesa tra due punti della montagna. Complice una giornata perfetta &#8211; limpida e calda – Au Bout des Doigts è stato un successo. Ad anticipare lo spettacolo ci ha pensato il riverbero del tramonto con un’enrosadira emozionante, che ha colorato di rosa ed arancione le 5 Torri. Calato il sole, sono stati il verde, il giallo, il viola, e il rosso ad illuminare le pareti delle montagne, mentre gli artisti si sono esibiti in coreografie elettrizzanti. Il merito di questi affascinanti giochi di luci (autonome e alimentate principalmente a energia solare, così come l’impianto audio) è di Gianni Melis, già light designer per alcune compagnie di alto livello &#8211; tra cui Momix &#8211; e diversi festival importanti. Le percussioni del compositore Pino Basile e il violino di Simon Thierre hanno accompagnato i movimenti dei danzatori creando ritmi coinvolgenti, dando vita a una colonna sonora capace di seguire fino al più piccolo movimento dell’arrampicata in parete. La performance è una coproduzione Torinodanza Festival/Teatro Stabile di Torino &#8211; Teatro Nazionale nell’ambito del progetto n. 1644 Corpo Links Cluster. Si inserisce all’interno del programma di cooperazione PC INTERREG V-A Italia Francia ALCOTRA 2014-2020 con il sostegno della Compagnia di Sanpaolo, Espace Malraux, Teatro della Caduta e della Scuola di Circo Flic. Grazie all’accesso tramite la seggiovia 5 Torri del Consorzio Esercenti Impianti a Fune di Cortina d’Ampezzo, San Vito, Auronzo, Misurina è stato possibile contingentare gli ingressi, consentendo agli spettatori di godersi lo spettacolo comodamente seduti sui prati e sulla terrazza del rifugio Scoiattoli, evitando assembramenti. “Sono felice di aver portato Au bout des Doigts di Piergiorgio Milano sul palcoscenico più incredibile del mondo &#8211; spiega Marta Gallo, presidente dell&#8217;Associazione Gelsomina &#8211; in un’estate come questa, impegnarsi per permettere agli artisti di lavorare è ancora più significativo. Gli artisti &#8211; un gruppo di acrobati, danzatori e scalatori instancabili e appassionati &#8211; hanno potuto mostrare il loro talento, danzando sopra una scenografia incantata. Ringrazio tutti coloro che hanno contribuito alla riuscita di questa data importante, ringrazio il pubblico che è stato paziente, rispettoso delle regole e ci ha fatto sentire tutto il suo entusiasmo. Spero che questo lavoro di Piergiorgio Milano, coraggioso e originale, possa partire dalla sua prima tappa cortinese e percorrere, parete dopo parete, la strada che unisce Milano e Cortina, per raccontare la meraviglia della montagna, sognando le Olimpiadi del 2026”.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/08/08/2020/a-paderno-dugnano-il-vibrafono-di-dulbecco-e-la-marinba-di-gusella/" rel="bookmark">A Paderno Dugnano il vibrafono di Dulbecco e la marinba di Gusella</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/08/08/2020/a-paderno-dugnano-il-vibrafono-di-dulbecco-e-la-marinba-di-gusella/" title="A Paderno Dugnano il vibrafono di Dulbecco e la marinba di Gusella"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="112" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/loghi-Controluce-e-AH-UM-300x200.jpg" class="attachment-112x75 size-112x75 wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/loghi-Controluce-e-AH-UM-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_307/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/loghi-Controluce-e-AH-UM.jpg 307w" sizes="(max-width: 112px) 100vw, 112px" /></span></a><p>A Paderno Dugnano il vibrafono di Dulbecco e la marinba di Gusella. Il vibrafono di Andrea Dulbecco e la marimba di Luca Gusella: per l’ultimo concerto della rassegna musicale di Paderno Dugnano, promossa dal Comune e organizzata dalla cooperativa Controluce con la collaborazione di AH-UM e il contributo di Regione Lombardia, sabato 8 agosto si esibirà l’Aisha duo, formazione in equilibrio tra jazz, classica e musica contemporanea. Il concerto avrà luogo nell’anfiteatro del Parco Lago Nord (via Valassina 200, inizio live ore 21.30, ingresso libero, prenotazione obbligatoria on line al link www.controluce.com/Prenotazioni2020/prenotazioni). Attivo dal 1997, l’Aisha duo rappresenta un punto di vista, un progetto, una riflessione sugli ormai confusi confini nella musica di oggi tra composizione e improvvisazione, tra il ruolo dell’interprete, quello del compositore e quello dell’improvvisatore; questa formazione, inoltre, vuole cercare di esprimere il senso più naturale di “musica contemporanea” spaziando tra stili e linguaggi differenti, come il jazz e la musica colta. In questo progetto sono confluite le esperienze che i due musicisti hanno accumulato ﬁn dagli anni Ottanta, sia separatamente (sostanzialmente in ambito jazz per Andrea Dulbecco e in quello rock-fusion per Luca Gusella) sia in comune. Il duo proporrà brani propri e musiche di differenti aree stilistiche: qualche (rara) incursione in Bach e Mozart, composizioni colte della seconda metà del Novecento (Stockhausen, Maderna), le Children’s Songs di Chick Corea, brani di estrazione jazz o latin (Towner, Zawinul, alcuni standard) e autori contemporanei con chiare inﬂuenze pop-rock-minimal (Einaudi, Zappa, Ugoletti). Andrea Dulbecco è un vibrafonista di livello internazionale, nonché componente storico dell’ensemble Sentieri Selvaggi. Oltre alla carriera di musicista classico svolge un’intensa attività come vibrafonista jazz, suonando e incidendo con numerosi artisti di fama quali Paolo Fresu, Enrico Rava, Dado Moroni, Gianluigi Trovesi, Gianni Coscia, Franco Ambrosetti, Dave Liebman, Steve Swallow, Adam Nussbaum e molti altri. Luca Gusella, poliedrico percussionista (marimba, vibrafono, timpani, batteria), vanta numerose collaborazioni con le principali istituzioni lirico-sinfoniche e da camera italiane. Nel corso della sua brillante carriera ha lavorato, inoltre, con musicisti e artisti del calibro di Giorgio Gaslini, Lee Konitz, Carlo Boccadoro, Ludovico Einaudi, Antonio Ballista, Ray Charles, Barry White, Franco Battiato e Milva. I vent’anni di AH-UM La rassegna musicale di Paderno Dugnano è stata prodotta da AH-UM, che quest’anno festeggia i vent’anni di attività e che prima del lockdown aveva portato la grande cantautrice portoghese Lula Pena a Settimo Milanese (Mi) e Arianna Antinori, una delle più belle voci rock-blues della scena nazionale, a Villasanta (Mb). Dal 2000 AH-UM opera nell’ambito della progettazione culturale e musicale, dando vita ad esperienze creative e performative innovative, in grado di generare valore e che abbiano una connotazione etica, socialmente responsabile e sostenibile dal punto di vista ambientale, svolgendo un importante ruolo di sviluppatore di sinergie tra artisti, pubblico, operatori del settore e istituzioni. Instancabile animatore e ideatore di AH-UM è Antonio Ribatti: operatore attivo da oltre trent’anni in ambito culturale, Ribatti ha collaborato con numerose istituzioni e associazioni nazionali di rilievo come MIDJ, l’associazione dei musicisti italiani di jazz, e I-JAZZ, l’associazione nazionale che raccoglie alcuni dei più conosciuti e seguiti festival jazz italiani. Nel 2000 è stato tra i fondatori dell’AH-UM Milano Jazz Festival, evento residente dal 2010 nel quartiere Isola del capoluogo lombardo, secondo la formula del festival territoriale, capace di creare relazioni virtuose tra musicisti, operatori, commercianti e pubblico. La società cooperativa Controluce, attiva dal 1984, è un’organizzazione capace di gestire, su tutto il territorio nazionale, interventi volti alla valorizzazione del tempo libero attraverso l’organizzazione e la gestione di spettacoli cinematografici, teatrali e musicali con interventi diretti di gestione o per conto delle amministrazioni comunali. &nbsp;  </p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/06/08/2020/segrate-confermata-lalleanza-lega-fratelli-ditalia/" rel="bookmark">Segrate: confermata l&#8217;alleanza Lega-Fratelli d&#8217;Italia</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/06/08/2020/segrate-confermata-lalleanza-lega-fratelli-ditalia/" title="Segrate: confermata l&#8217;alleanza Lega-Fratelli d&#8217;Italia"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="112" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/hands-3127297_640-300x199.jpg" class="attachment-112x75 size-112x75 wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/hands-3127297_640-300x199.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_306/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/hands-3127297_640.jpg 306w" sizes="(max-width: 112px) 100vw, 112px" /></span></a><p>Oggi a Segrate, in occasione di un incontro con la stampa locale, Lega e Fratelli d’Italia hanno confermato l’alleanza nella coalizione di centrodestra che sosterrà Luca Sirtori candidato Sindaco per la Città. “C’è sempre stata grande intesa a Segrate tra Lega e Fratelli d’Italia – dichiara l’onorevole Paolo Grimoldi, Segretario regionale della Lega – abbiamo trovato l’accordo sulla base dei temi programmatici e dei valori che ci uniscono. Siamo felici di poter presentare un candidato giovane e capace, Luca Sirtori è un volto nuovo che ha radici profonde nel territorio e nella comunità locale: una garanzia per noi e per tutti i segratesi”. “Questa alleanza è stata ufficializzata lo scorso 14 luglio e da allora abbiamo lavorato per aggregare in coalizione un ampio schieramento di forze moderate, liberali e conservatrici del centrodestra – dichiara la senatrice Daniela Santanchè, coordinatore regionale di Fratelli d’Italia – Adesso la coalizione ha preso forma e presto annunceremo quali altre liste sosterranno questo progetto politico nato per riconsegnare ai segratesi un’amministrazione efficiente”. I due partiti concordano, nel tempo che rimane prima della presentazione delle liste, di aprire la coalizione alla partecipazione di Forza Italia, Cambiamo! e degli altri movimenti politici e liste civiche alternative alla sinistra. “La triste parentesi della sinistra alla guida della Città è il frutto di eventi sfortunati e coincidenze negative che si sono verificati cinque anni fa – dice Luca Sirtori, candidato Sindaco per la coalizione – Oggi è cambiato molto da allora: l’incuria generale della cosa pubblica, il taglio dei servizi, l’aumento delle tasse e la continua, stucchevole e vuota retorica del Sindaco hanno convinto i segratesi che è ora di cambiare. Per lunghi anni il centrodestra ha garantito qualità, crescita e sviluppo alla nostra Città e oggi siamo pronti a farlo ancora: abbiamo il favore degli elettori e lo dimostra anche la paura dei nostri avversari che sfruttano ogni spazio e ogni mezzo per fare propaganda mascherata da informazione amministrativa. Metteremo un freno a questa continua violazione della par condicio con un esposto di denuncia al Prefetto di Milano, al Corecom e all’Agcom”.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/03/08/2020/a-vizzolo-predabissi-apre-il-piu-grande-locale-steampunk-ditalia/" rel="bookmark">A Vizzolo Predabissi apre il più grande locale steampunk d&#8217;Italia</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/03/08/2020/a-vizzolo-predabissi-apre-il-piu-grande-locale-steampunk-ditalia/" title="A Vizzolo Predabissi apre il più grande locale steampunk d&#8217;Italia"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/unnamed-11-150x150.jpg" class="attachment-112x75 size-112x75 wp-post-image" alt="vizzolo predabissi" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/unnamed-11-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/08/unnamed-11-80x80.jpg 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>A Vizzolo Predabissi apre il più grande locale steampunk d&#8217;Italia. La tecnologia anacronistica, protagonista nei romanzi di Jules Verne e Arthur Conan Doyle, diventa fonte d’ispirazione per una nuova avventura imprenditoriale: sta per aprire i battenti a Vizzolo Predabissi (Milano), in via Verdi 11, “La Loggia”, il più grande locale d’Italia in stile steampunk. È nelle ambientazioni più famose della Londra vittoriana di inizio ‘800, contenute nei libri di narrativa fantascientifica, dove ingranaggi, molle, meccanismi, motori a vapore ed elettricità la fanno da padrone, che si ritrova il carattere steampunk del nuovo ristorante, pub e birreria “La Loggia”. «L’intenzione &#8211; spiega il titolare Alessandro Fico &#8211; è quella di offrire un’esperienza unica, sia a livello sensoriale che culinario. Il nostro &#8211; aggiunge &#8211; sarà un viaggio tra le avvolgenti atmosfere visionarie che fuoriescono dagli scritti dei grandi autori e i piaceri della tavola, con l’assaggio di tagli di carne pregiati, selezionati con cura negli allevamenti più titolati d’Europa, pinte di birra artigianale e drink ricercati». La cucina, specializzata appunto in portate a base di carne, servirà menù completi, dall’antipasto ai dolci fatti in casa, proponendo come piatti forti la grigliata su carbone argentino, carne alla brace e hamburger all’americana. Il ristorante sarà aperto sia per il pranzo, proponendo un menù fisso ogni giorno diverso, a prezzo ridotto, sia per la cena “alla carta”. All’esterno “La Loggia” presenta un ampissimo giardino, sempre in stile steampunk, di 4000 metri quadrati, nel quale sarà possibile trascorrere momenti all’aria aperta in un clima piacevole ed elegante. Non mancheranno, ovviamente, le occasioni socializzanti, rappresentate ad esempio da eventi con musica live, che caratterizzeranno tutti i weekend di agosto e settembre, o workshop sul cibo. «L’ultimo aspetto degno di nota &#8211; conclude Alessandro Fico &#8211; riguarda l’importanza sociale che “La Loggia” intende ricoprire, qualificandosi come polo culturale e socialmente utile attraverso le collaborazioni con enti e associazioni dedite all’inserimento lavorativo di persone con disabilità e con scuole professionali per l’avvicinamento di giovani al mondo del lavoro». L’apertura de “La Loggia”, in programma per venerdì 7 agosto (con un calice offerto ai partecipanti) culminerà con il concerto dei “Other side of the Doors&#8221; (tributo ai Doors), previsto dalle 20.00/20.30. Si bissa il giorno seguente con la band “Jolly Blue” (tributo agli 883). Si segnala che il locale rispetta scrupolosamente le nuove norme sul distanziamento sociale. È previsto inoltre un servizio con consegna a domicilio.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/27/07/2020/ll-comune-di-assago-dona-2-biciclette-alla-rsa-pontirolo/" rel="bookmark">ll Comune di Assago dona 2 biciclette alla RSA Pontirolo</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/27/07/2020/ll-comune-di-assago-dona-2-biciclette-alla-rsa-pontirolo/" title="ll Comune di Assago dona 2 biciclette alla RSA Pontirolo"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="112" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/IMG_20200723_184407-300x200.jpg" class="attachment-112x75 size-112x75 wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/IMG_20200723_184407-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_308/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/IMG_20200723_184407.jpg 308w" sizes="(max-width: 112px) 100vw, 112px" /></span></a><p>ll Comune di Assago dona 2 biciclette alla RSA Pontirolo. Il Comune di Assago ha donato alla Residenza per Anziani Pontirolo due biciclette, in segno di apprezzamento per il lavoro svolto in questo periodo pervaso dalla pandemia da Covid-19. Si tratta di un gesto di stima e di ringraziamento nei confronti di tutto il personale sanitario e dell&#8217;amministrazione della Residenza per aver evitato che, al suo interno, si diffondesse il contagio da Coronavirus, ponendo in essere un&#8217;attenta gestione dell&#8217;emergenza, come è avvenuto anche nel Comune di Assago, in cui i contagi riscontrati sono stati pochi. Il Sindaco di Assago Lara Carano e il Vicesindaco Mario Burgazzi sono arrivati presso la Residenza in bicicletta, a dimostrazione che il Comune di Assago incentiva la mobilità dolce e sostenibile, in linea con i dettami della tutela della natura e contro l&#8217; inquinamento. Essi sono stati accolti dal Presidente della Rsa Pontirolo, Dottor Alessandro Quarta, dal Direttore Sanitario, Dottor Roberto Comazzi, dalla Direttrice amministrativa, Maria Rosa Osio e dal Consigliere alla Sanità del Comune di Assago, Walter Morandotti. &#8220;Siamo lieti di aver donato &#8211; dichiara Lara Carano, Sindaco di Assago &#8211; due biciclette quale segno di riconoscimento dell&#8217;importante lavoro svolto da tutto il personale della Rsa Pontirolo. Il nostro Comune incentiva l&#8217;uso della bicicletta, ossia favorisce la mobilità dolce in quanto è impegnato, da anni, attraverso campagne di informazione e sensibilizzazione, a creare nei propri cittadini il senso del rispetto dell&#8217;ambiente, che è l&#8217;habitat in cui viviamo. Ad Assago, difatti, regaliamo ogni anno ai nostri cittadini 100 biciclette e ci sono diverse piste ciclabili ed altre sono in fase di realizzazione&#8221;. Alessandro Quarta, Presidente della Rsa Pontirolo, ha replicato: &#8220;A nome del Consiglio di Amministrazione desidero ringraziare il Comune di Assago per averci donato due biciclette in comodato d&#8217;uso. Saranno sicuramente utilizzate anche dalle segretarie dell&#8217;amministrazione per effettuare piccole commissioni&#8221;.</p></div></li></ul></div><div id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!doctype html><html><head><title>HTML Editor - Full Version</title></head><body><center><p><a href="http://www.osservatoremeneghino.info/wp-admin/">Area riservata</a></p></center></body></html></div></div></div></div></div></div></div></div><footer id="footer"><section class="container" id="footer-widgets"><div class="container-inner"><div class="hu-pad group"><div class="footer-widget-1 grid one-third "></div><div class="footer-widget-2 grid one-third "><div id="custom_html-31" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9094239830961341"
data-ad-slot="8687065650"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="footer-widget-3 grid one-third last"><div id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9094239830961341"
data-ad-slot="8363632025"
data-ad-format="link"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></section><section class="container" id="footer-bottom"><div class="container-inner"> <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a><div class="hu-pad group"><div class="grid one-half"><div id="copyright"><p>Osservatore Meneghino &copy; 2020. Tutti i diritti riservati.</p></div><div id="credit" style=""><p>Powered by&nbsp;<a class="fab fa-wordpress" title="Powered by WordPress" href="https://wordpress.org/" target="_blank" rel="noopener noreferrer"></a> - Progettato con il&nbsp;<a href="https://presscustomizr.com/hueman/" title="tema Hueman">tema Hueman</a></p></div></div><div class="grid one-half last"><ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Facebook" aria-label="Seguici su Facebook" href="https://www.facebook.com/osservatoremeneghino/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Twitter" aria-label="Seguici su Twitter" href="https://twitter.com/OMeneghino" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Email-o" aria-label="Seguici su Email-o" href="http://info@osservatoremeneghino.info" target="_blank" ><i class="far fa-envelope"></i></a></li></ul></div></div></div></section></footer></div><div id="cookie-law-info-bar"><span><b>Informativa</b>:<br>questo sito, o gli strumenti terzi da esso utilizzati, si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso consulta la <a href='http://www.osservatoremeneghino.info/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a> <br> Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Acconsento</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rifiuto</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessario </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label></div> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.osservatoremeneghino.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/js/autoptimize_single_309e1a27ab5c8722dea8f46fc8c384d5.js?ver=5.2.1'></script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/js/autoptimize_single_d05e7fffd2f09cab3548d73a6094ee35.js?ver=19.6.37'></script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript'>var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.osservatoremeneghino.info\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"802d35b619"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Espandi","collapsibleCollapse":"Riduci"},"deferFontAwesome":"1","fontAwesomeUrl":"https:\/\/www.osservatoremeneghino.info\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.5.9","mainScriptUrl":"https:\/\/www.osservatoremeneghino.info\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.5.9","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000}};</script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.5.9' defer></script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <!--[if lt IE 9]> <script src="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script> <![endif]--> <script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'151750825',post:'19028',tz:'2',srv:'www.osservatoremeneghino.info'} ]);
_stq.push([ 'clickTrackerInit', '151750825', '19028' ]);</script> </body></html><!-- WP Fastest Cache file was created in 0.62706708908081 seconds, on 10-08-20 8:21:54 --><!-- via php -->