<!DOCTYPE html><html class="no-js" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.osservatoremeneghino.info/xmlrpc.php"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!-- <link media="all" href="https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/css/autoptimize_5a61972a80bd307b17e1f95b3275a721.css" rel="stylesheet" /> --><title>Economia circolare: i residui produttivi come risorsa Webinar gratuito martedì 25 - Osservatore Meneghino</title><meta name="description" content="Economia circolare: i residui produttivi come risorsa Webinar gratuito martedì 25................................." /><link rel="canonical" href="https://www.osservatoremeneghino.info/11/01/2022/economia-circolare-i-residui-produttivi-come-risorsa-webinar-gratuito-martedi-25/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Economia circolare: i residui produttivi come risorsa Webinar gratuito martedì 25 - Osservatore Meneghino" /><meta property="og:description" content="Economia circolare: i residui produttivi come risorsa Webinar gratuito martedì 25................................." /><meta property="og:url" content="https://www.osservatoremeneghino.info/11/01/2022/economia-circolare-i-residui-produttivi-come-risorsa-webinar-gratuito-martedi-25/" /><meta property="og:site_name" content="Osservatore Meneghino" /><meta property="article:publisher" content="https://www.facebook.com/osservatoremeneghino/" /><meta property="article:published_time" content="2022-01-11T07:41:37+00:00" /><meta property="og:image" content="https://www.osservatoremeneghino.info/wp-content/uploads/2021/12/foto-Camera-commercio-7.jpg" /><meta property="og:image:width" content="303" /><meta property="og:image:height" content="209" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@OMeneghino" /><meta name="twitter:site" content="@OMeneghino" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Osservatore Meneghino" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Osservatore Meneghino &raquo; Feed" href="https://www.osservatoremeneghino.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Osservatore Meneghino &raquo; Feed dei commenti" href="https://www.osservatoremeneghino.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Osservatore Meneghino &raquo; Economia circolare: i residui produttivi come risorsa Webinar gratuito martedì 25 Feed dei commenti" href="https://www.osservatoremeneghino.info/11/01/2022/economia-circolare-i-residui-produttivi-come-risorsa-webinar-gratuito-martedi-25/feed/" /> <!--noptimize--><script data-wpfc-render="false" id="osser-ready">
window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<!--/noptimize--><!-- <link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='https://www.osservatoremeneghino.info/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css?ver=1.6.1' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/1fazmed6/g1j70.css" media="all"/><style id='hueman-main-style-inline-css'>body { font-family:Tahoma, sans-serif;font-size:0.81rem }@media only screen and (min-width: 720px) {
.nav > li { font-size:0.81rem; }
}.boxed #wrapper, .container-inner { max-width: 1280px; }@media only screen and (min-width: 720px) {
.boxed .desktop-sticky {
width: 1280px;
}
}.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
.search-expand,
#nav-topbar.nav-container { background-color: #1e73be}@media only screen and (min-width: 720px) {
#nav-topbar .nav ul { background-color: #1e73be; }
}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand { background-color: #1e73be; background-color: rgba(30,115,190,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #1e73be; background-color: rgba(30,115,190,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
#nav-header .nav ul { background-color: #ffffff; }
}
#header #nav-mobile { background-color: #f9f9f9; }.is-scrolled #header #nav-mobile { background-color: #f9f9f9; background-color: rgba(249,249,249,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #1e73be; }
@media only screen and (min-width: 720px) {
#nav-header .nav ul { background-color: #1e73be; }
}
img { -webkit-border-radius: 10px; border-radius: 10px; }.sidebar.expanding, .sidebar.collapsing, .sidebar .sidebar-content, .sidebar .sidebar-toggle, .container-inner > .main::before,.container-inner > .main::after { background-color: #ffffff; }@media only screen and (min-width: 480px) and (max-width: 1200px) { .s2.expanded { background-color: #ffffff; } }@media only screen and (min-width: 480px) and (max-width: 960px) { .s1.expanded { background-color: #ffffff; } }body {background: #f7f7f7 url(https://www.osservatoremeneghino.info/wp-content/uploads/2019/12/Sfondo-V.png) repeat left top;background-attachment:fixed;}</style> <script src='//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/224mdulh/g1j70.js' type="text/javascript"></script>
<!-- <script src='https://www.osservatoremeneghino.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> --> <!-- <script src='https://www.osservatoremeneghino.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> --> <script id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};</script> <script async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <script src='//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/8u6ix6ls/g1j70.js' type="text/javascript"></script>
<!-- <script async src='https://www.osservatoremeneghino.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script> --> <script id='cookie-law-info-js-extra'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.osservatoremeneghino.info\/wp-admin\/admin-ajax.php"};</script> <script src='//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/6o0ecsl8/g1j70.js' type="text/javascript"></script>
<!-- <script src='https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/js/autoptimize_single_42df5e1e16887c7c79cba3c69cf4a8f1.js?ver=2.0.7' id='cookie-law-info-js'></script> --> <!-- <script src='https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/libs/mobile-detect.min.js?ver=3.7.20' id='mobile-detect-js' defer></script> --> <link rel="https://api.w.org/" href="https://www.osservatoremeneghino.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.osservatoremeneghino.info/wp-json/wp/v2/posts/33788" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoremeneghino.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoremeneghino.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.3" /><link rel='shortlink' href='https://www.osservatoremeneghino.info/?p=33788' /><link rel="alternate" type="application/json+oembed" href="https://www.osservatoremeneghino.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoremeneghino.info%2F11%2F01%2F2022%2Feconomia-circolare-i-residui-produttivi-come-risorsa-webinar-gratuito-martedi-25%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.osservatoremeneghino.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoremeneghino.info%2F11%2F01%2F2022%2Feconomia-circolare-i-residui-produttivi-come-risorsa-webinar-gratuito-martedi-25%2F&#038;format=xml" /><link rel="preload" as="font" type="font/woff2" href="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/webfonts/fa-brands-400.woff2?v=5.15.2" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff2" href="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/webfonts/fa-regular-400.woff2?v=5.15.2" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff2" href="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/webfonts/fa-solid-900.woff2?v=5.15.2" crossorigin="anonymous"/> <!--[if lt IE 9]> <script src="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script> <script src="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script> <![endif]--> <script type="text/javascript">var cli_flush_cache = true;</script> <script>window.ajaxurl =
"https://www.osservatoremeneghino.info/wp-admin/admin-ajax.php"
window.WPBannerize = {
"General": {
"impressions_enabled": true,
"clicks_enabled": true
},
"Layout": {
"right": 0,
"bottom": 0,
"left": 0
}
} ;</script> <script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9094239830961341" crossorigin="anonymous"></script><link rel="icon" href="https://www.osservatoremeneghino.info/wp-content/uploads/2020/12/cropped-icona-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.osservatoremeneghino.info/wp-content/uploads/2020/12/cropped-icona-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.osservatoremeneghino.info/wp-content/uploads/2020/12/cropped-icona-180x180.png" /><meta name="msapplication-TileImage" content="https://www.osservatoremeneghino.info/wp-content/uploads/2020/12/cropped-icona-270x270.png" /></head><body class="post-template-default single single-post postid-33788 single-format-standard wp-custom-logo wp-embed-responsive theme--hueman col-3cm boxed topbar-enabled header-desktop-sticky header-mobile-sticky hueman-3-7-20 unknown elementor-default elementor-kit-18339 aa-prefix-osser-"><div id="wrapper"> <a class="screen-reader-text skip-link" href="#content">Salta al contenuto</a><header id="header" class="specific-mobile-menu-on one-mobile-menu mobile_menu header-ads-desktop  topbar-transparent has-header-img"><nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1"><div class="mobile-title-logo-in-header"><p class="site-title"> <a class="custom-logo-link" href="https://www.osservatoremeneghino.info/" rel="home" title="Osservatore Meneghino | Home page"><img src="https://www.osservatoremeneghino.info/wp-content/uploads/2020/12/102827496_725396258211882_8245213735059320411_n.png" alt="Osservatore Meneghino" width="382" height="395"/></a></p></div> <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"> <span class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </span> </button><div class="nav-text"></div><div class="nav-wrap container"><ul class="nav container-inner group mobile-search"><li><form role="search" method="get" class="search-form" action="https://www.osservatoremeneghino.info/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></li></ul><ul id="menu-osservatore-meneghino" class="nav container-inner group"><li id="menu-item-177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-177"><a title="Home" href="http://www.osservatoremeneghino.info/">Home</a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="Politica" href="https://www.osservatoremeneghino.info/category/politica/">Politica</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a title="Cronaca" href="https://www.osservatoremeneghino.info/category/cronaca-spaccio-omicidi-aggressioni-furti-arresti-milano/">Cronaca</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a title="Economia e Diritto" href="https://www.osservatoremeneghino.info/category/economia-diritto-pubblica-amministrazione-multe-tasse-open-data-case-popolari-milano/">Economia e Diritto</a></li><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a title="Scienza e Salute" href="https://www.osservatoremeneghino.info/category/scienza-salute/">Scienza e Salute</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Eventi" href="https://www.osservatoremeneghino.info/category/eventi/">Eventi</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Municipio 1" href="https://www.osservatoremeneghino.info/category/municipio-1/">Municipio 1</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="Municipio 2" href="https://www.osservatoremeneghino.info/category/municipio-2/">2</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Municipio 3" href="https://www.osservatoremeneghino.info/category/municipio-3/">3</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Municipio 4" href="https://www.osservatoremeneghino.info/category/municipio-4/">4</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a title="Municipio 5" href="https://www.osservatoremeneghino.info/category/municipio-5/">5</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Municipio 6" href="https://www.osservatoremeneghino.info/category/municipio-6/">6</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a title="Municipio 7" href="https://www.osservatoremeneghino.info/category/municipio-7/">7</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="Municipio 8" href="https://www.osservatoremeneghino.info/category/municipio-8/">8</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a title="Municipio 9" href="https://www.osservatoremeneghino.info/category/municipio-9/">9</a></li><li id="menu-item-7004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7004"><a title="Grande Milano" href="https://www.osservatoremeneghino.info/category/grande-milano/">Grande Milano</a></li><li id="menu-item-18359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18359"><a title="Osservatore Capitolino" href="https://www.osservatoremeneghino.info/osservatore-capitolino/">Osservatore Capitolino</a></li></ul></div></nav><nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2"><div class="nav-text"></div><div class="topbar-toggle-down"> <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Espandi menu"></i> <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Chiudi menu"></i></div><div class="nav-wrap container"><ul id="menu-contatti" class="nav container-inner group"><li id="menu-item-11098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11098"><a title="Home" href="http://www.osservatoremeneghino.info/">Home</a></li><li id="menu-item-2391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2391"><a title="Chi siamo &#8211; Autori" href="https://www.osservatoremeneghino.info/chi-siamo/">Chi siamo &#8211; Autori</a></li><li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a title="Contatti" href="https://www.osservatoremeneghino.info/osservatore-meneghino-informazioni-e-contatti/">Contatti</a></li><li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-210"><a title="Privacy Policy" href="https://www.osservatoremeneghino.info/privacy-policy-dellosservatore-meneghino/">Privacy Policy</a></li></ul></div><div id="topbar-header-search" class="container"><div class="container-inner"> <button class="toggle-search"><i class="fas fa-search"></i></button><div class="search-expand"><div class="search-expand-inner"><form role="search" method="get" class="search-form" action="https://www.osservatoremeneghino.info/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div></div></nav><div class="container group"><div class="container-inner"><div id="header-image-wrap"><div class="group hu-pad central-header-zone"><div id="header-widgets"><div id="wp-bannerize-widget-4" class="widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-4" class="widget widget_wp-bannerize-widget"><div class="wp_bannerize_container wp_bannerize_layout_vertical"></div></div></div></div></div> <a href="https://www.osservatoremeneghino.info/" rel="home"><img src="https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/Cattura-Copia.jpg" width="1380" height="280" alt="Osservatore Meneghino" class="new-site-image" srcset="https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/Cattura-Copia.jpg 1380w, https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/Cattura-Copia-300x61.jpg 300w, https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/Cattura-Copia-1024x208.jpg 1024w, https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/Cattura-Copia-768x156.jpg 768w" sizes="(max-width: 1380px) 100vw, 1380px" /></a></div><nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3"><div class="nav-text"></div><div class="nav-wrap container"><ul id="menu-osservatore-meneghino-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-177"><a title="Home" href="http://www.osservatoremeneghino.info/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="Politica" href="https://www.osservatoremeneghino.info/category/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a title="Cronaca" href="https://www.osservatoremeneghino.info/category/cronaca-spaccio-omicidi-aggressioni-furti-arresti-milano/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a title="Economia e Diritto" href="https://www.osservatoremeneghino.info/category/economia-diritto-pubblica-amministrazione-multe-tasse-open-data-case-popolari-milano/">Economia e Diritto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a title="Scienza e Salute" href="https://www.osservatoremeneghino.info/category/scienza-salute/">Scienza e Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Eventi" href="https://www.osservatoremeneghino.info/category/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Municipio 1" href="https://www.osservatoremeneghino.info/category/municipio-1/">Municipio 1</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="Municipio 2" href="https://www.osservatoremeneghino.info/category/municipio-2/">2</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Municipio 3" href="https://www.osservatoremeneghino.info/category/municipio-3/">3</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Municipio 4" href="https://www.osservatoremeneghino.info/category/municipio-4/">4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a title="Municipio 5" href="https://www.osservatoremeneghino.info/category/municipio-5/">5</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Municipio 6" href="https://www.osservatoremeneghino.info/category/municipio-6/">6</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a title="Municipio 7" href="https://www.osservatoremeneghino.info/category/municipio-7/">7</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="Municipio 8" href="https://www.osservatoremeneghino.info/category/municipio-8/">8</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a title="Municipio 9" href="https://www.osservatoremeneghino.info/category/municipio-9/">9</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7004"><a title="Grande Milano" href="https://www.osservatoremeneghino.info/category/grande-milano/">Grande Milano</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18359"><a title="Osservatore Capitolino" href="https://www.osservatoremeneghino.info/osservatore-capitolino/">Osservatore Capitolino</a></li></ul></div></nav></div></div></header><div class="container" id="page"><div class="container-inner"><div class="main"><div class="main-inner group"><main class="content" id="content"><div class="page-title hu-pad group"><ul class="meta-single group"><li class="category"><a href="https://www.osservatoremeneghino.info/category/economia-diritto-pubblica-amministrazione-multe-tasse-open-data-case-popolari-milano/" rel="category tag">Economia e Diritto</a></li></ul></div><div class="hu-pad group"><article class="post-33788 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-diritto-pubblica-amministrazione-multe-tasse-open-data-case-popolari-milano tag-camera-commercio tag-economia-circolare"><div class="post-inner group"><h1 class="post-title entry-title">Economia circolare: i residui produttivi come risorsa Webinar gratuito martedì 25</h1><p class="post-byline"> di <span class="vcard author"> <span class="fn"><a href="https://www.osservatoremeneghino.info/author/osservatore/" title="Articoli scritti da Osservatore Meneghino" rel="author">Osservatore Meneghino</a></span> </span> &middot; <time class="published" datetime="2022-01-11T08:41:37+01:00">11 Gennaio 2022</time></p><div class="clear"></div><div class="entry themeform"><div class="entry-inner"><div class="osser-prima-del-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 5px; " id="osser-1131504090"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9094239830961341"
data-ad-slot="5988412403"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;"><a href="https://www.osservatoremeneghino.info/10/12/2021/turismo-congressuale-il-15-webinar-della-camera-di-commercio/foto-camera-commercio-4/" rel="attachment wp-att-33389"><img loading="lazy" class="size-medium wp-image-33389 alignleft" src="https://www.osservatoremeneghino.info/wp-content/uploads/2021/12/foto-Camera-commercio-300x203.jpg" alt="" width="300" height="203" srcset="https://www.osservatoremeneghino.info/wp-content/uploads/2021/12/foto-Camera-commercio-300x203.jpg 300w, https://www.osservatoremeneghino.info/wp-content/uploads/2021/12/foto-Camera-commercio.jpg 302w" sizes="(max-width: 300px) 100vw, 300px" /></a>Economia circolare: i residui produttivi come risorsa Webinar gratuito martedì 25 gennaio 2022. Riutilizzare i residui in un’ottica di economia circolare per prevenire la produzione di rifiuti: è la sfida di molte imprese attente alle tematiche ambientali. Degli strumenti normativi attualmente disponibili per la gestione e la valorizzazione dei residui produttivi si parlerà durante il webinar gratuito organizzato dalla Camera di commercio di Milano Monza Brianza Lodi, martedì 25 gennaio 2022, ore 10.00-12.30. Tutte le realtà imprenditoriali, a prescindere dalle dimensioni e dall’attività esercitata, producono residui produttivi. L’attuale normativa consente la loro gestione come rifiuti o, a determinate condizioni, come sottoprodotti o materiali esclusi. La corretta qualificazione del residuo è centrale nello sviluppo della circular economy e nella realizzazione della prevenzione nella produzione di rifiuto.<br /> Il webinar ha l’obiettivo di fornire tutte le indicazioni utili per conoscere la disciplina sui rifiuti, end of waste e sottoprodotti anche alla luce delle più recenti novità normative e regolamentari, offrendo una sintesi della disciplina relativa alla gestione e alla valorizzazione dei residui produttivi.<br /> Il webinar rientra nel servizio di assistenza specialistica rivolto alle imprese, Enti e Amministrazioni pubbliche operanti nei settori di attività connessi alle tematiche ambientali sui territori di competenza della Camera di commercio di Milano Monza Brianza Lodi.</p><p style="text-align: justify;">Verranno trattati in particolare i seguenti argomenti:<br /> • la circular economy<br /> • definizioni fondamentali<br /> • la gerarchia nella gestione dei rifiuti<br /> • i sottoprodotti<br /> • i materiali esclusi (art. 185)<br /> • l’end of waste</p><p style="text-align: justify;">Per maggiori informazioni sul webinar e per iscrizioni entro il 22 gennaio 2022: <a href="http://www.milomb.camcom.it/ambiente">www.milomb.camcom.it/ambiente</a>, ambiente@mi.camcom.it.<br /> <a href="http://servizionline.milomb.camcom.it/eventi/assistenza-specialistica-ambiente-ed-ecosostenibilita/25">http://servizionline.milomb.camcom.it/eventi/assistenza-specialistica-ambiente-ed-ecosostenibilita/25</a></p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="https://www.osservatoremeneghino.info/wp-content/uploads/2020/12/102827496_725396258211882_8245213735059320411_n.png" width="100"  height="100" alt="Osservatore Meneghino" itemprop="image"></div><div class="saboxplugin-authorname"><a href="https://www.osservatoremeneghino.info/author/osservatore/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Osservatore Meneghino</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Sito d&#8217;informazione su politica, cronaca ed eventi milanesi.</p></div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="mailto:&#105;n&#102;o&#064;&#111;ss&#101;&#114;v&#097;t&#111;&#114;&#101;&#109;en&#101;g&#104;&#105;no.&#105;&#110;f&#111;" aria-label="User email" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-user_email" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span></a></div></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.osservatoremeneghino.info/11/01/2022/economia-circolare-i-residui-produttivi-come-risorsa-webinar-gratuito-martedi-25/" data-a2a-title="Economia circolare: i residui produttivi come risorsa Webinar gratuito martedì 25"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.osservatoremeneghino.info%2F11%2F01%2F2022%2Feconomia-circolare-i-residui-produttivi-come-risorsa-webinar-gratuito-martedi-25%2F&amp;linkname=Economia%20circolare%3A%20i%20residui%20produttivi%20come%20risorsa%20Webinar%20gratuito%20marted%C3%AC%2025" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.osservatoremeneghino.info/11/01/2022/economia-circolare-i-residui-produttivi-come-risorsa-webinar-gratuito-martedi-25/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.osservatoremeneghino.info/11/01/2022/economia-circolare-i-residui-produttivi-come-risorsa-webinar-gratuito-martedi-25/" data-text="Economia circolare: i residui produttivi come risorsa Webinar gratuito martedì 25"></a></div></div><div class="osser-dopo-il-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; " id="osser-1781613875"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9094239830961341"
data-ad-slot="5988412403"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><nav class="pagination group"></nav></div><div class="clear"></div></div></div></article><div class="clear"></div><ul class="post-nav group"><li class="next"><strong>Articolo successivo&nbsp;</strong><a href="https://www.osservatoremeneghino.info/11/01/2022/applicazione-dei-non-fungible-tokens-nft-nel-mondo-educativo/" rel="next"><i class="fas fa-chevron-right"></i><span>Applicazione dei Non Fungible Tokens (NFT) nel mondo educativo</span></a></li><li class="previous"><strong>Articolo precedente&nbsp;</strong><a href="https://www.osservatoremeneghino.info/11/01/2022/dal-17-al-martinitt-torna-visioni-concentriche/" rel="prev"><i class="fas fa-chevron-left"></i><span>Dal 17 al Martinitt torna Visioni Concentriche</span></a></li></ul></div></main><div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1"> <button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"><div id="custom_html-39" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><strong><br><br><br><br>Sostieni l'Osservatore Meneghino</strong><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick" /> <input type="hidden" name="hosted_button_id" value="6CD3H2CMJ4XNA" /> <input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" /> <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" /></form></center><p><p/></p></div></div><div id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9094239830961341"
data-ad-slot="9648773047"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-36" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9094239830961341"
data-ad-slot="6207904256"
data-ad-format="link"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2"> <button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><strong><br><br><br><br>Sostieni l'Osservatore Meneghino</strong><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick" /> <input type="hidden" name="hosted_button_id" value="6CD3H2CMJ4XNA" /> <input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" /> <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" /></form></center><p><p/></p></div></div><div id="custom_html-37" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9094239830961341"
data-ad-slot="9648773047"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-40" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9094239830961341"
data-ad-slot="6207904256"
data-ad-format="link"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div><footer id="footer"><section class="container" id="footer-bottom"><div class="container-inner"> <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a><div class="hu-pad group"><div class="grid one-half"><div id="copyright"><p>Osservatore Meneghino &copy; 2022. Tutti i diritti riservati.</p></div><div id="credit" style=""><p>Powered by&nbsp;<a class="fab fa-wordpress" title="Powered by WordPress" href="https://wordpress.org/" target="_blank" rel="noopener noreferrer"></a> - Progettato con il&nbsp;<a href="https://presscustomizr.com/hueman/" title="tema Hueman">tema Hueman</a></p></div></div><div class="grid one-half last"><ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Facebook" aria-label="Seguici su Facebook" href="https://www.facebook.com/osservatoremeneghino/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Twitter" aria-label="Seguici su Twitter" href="https://twitter.com/OMeneghino" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Email-o" aria-label="Seguici su Email-o" href="http://info@osservatoremeneghino.info" target="_blank" ><i class="far fa-envelope"></i></a></li></ul></div></div></div></section></footer></div><div id="cookie-law-info-bar" data-nosnippet="true"><span><b>Informativa</b>:<br>questo sito, o gli strumenti terzi da esso utilizzati, si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso consulta la <a href="http://www.osservatoremeneghino.info/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a> <br> Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Acconsento</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rifiuto</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div> <a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><div class="wt-cli-cookie-description"> Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script src='https://www.osservatoremeneghino.info/wp-content/plugins/wp-bannerize-pro/public/js/wp-bannerize-impressions.min.js?ver=1.6.1' id='wp_bannerize_pro_slugwp-bannerize-impressionsminjs-js'></script> <script src='https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/js/autoptimize_single_3a29dcee760f851e91bfda5870874c00.js?ver=19.8.11' id='opinionstage-shortcodes-js'></script> <script src='https://www.osservatoremeneghino.info/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script> <script id='hu-front-scripts-js-extra'>var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.osservatoremeneghino.info\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"b590d54fc9"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Espandi","collapsibleCollapse":"Riduci"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/www.osservatoremeneghino.info\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.7.20","mainScriptUrl":"https:\/\/www.osservatoremeneghino.info\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.7.20","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000}};</script> <script src='https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.7.20' id='hu-front-scripts-js' defer></script> <script src='https://www.osservatoremeneghino.info/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script> <!--[if lt IE 9]> <script src="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script> <![endif]--> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;left: -100%;" height="0" width="0"><symbol id="icon-anwp-pg-calendar" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M13 2h-1v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H6v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H2c-.55 0-1 .45-1 1v11c0 .55.45 1 1 1h11c.55 0 1-.45 1-1V3c0-.55-.45-1-1-1zm0 12H2V5h11v9zM5 3H4V1h1v2zm6 0h-1V1h1v2zM6 7H5V6h1v1zm2 0H7V6h1v1zm2 0H9V6h1v1zm2 0h-1V6h1v1zM4 9H3V8h1v1zm2 0H5V8h1v1zm2 0H7V8h1v1zm2 0H9V8h1v1zm2 0h-1V8h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1zm2 0h-1v-1h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1z"/></symbol><symbol id="icon-anwp-pg-clock" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M8 8h3v2H7c-.55 0-1-.45-1-1V4h2v4zM7 2.3c3.14 0 5.7 2.56 5.7 5.7s-2.56 5.7-5.7 5.7A5.71 5.71 0 011.3 8c0-3.14 2.56-5.7 5.7-5.7zM7 1C3.14 1 0 4.14 0 8s3.14 7 7 7 7-3.14 7-7-3.14-7-7-7z"/></symbol><symbol id="icon-anwp-pg-comment-discussion" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 1H6c-.55 0-1 .45-1 1v2H1c-.55 0-1 .45-1 1v6c0 .55.45 1 1 1h1v3l3-3h4c.55 0 1-.45 1-1V9h1l3 3V9h1c.55 0 1-.45 1-1V2c0-.55-.45-1-1-1zM9 11H4.5L3 12.5V11H1V5h4v3c0 .55.45 1 1 1h3v2zm6-3h-2v1.5L11.5 8H6V2h9v6z"/></symbol><symbol id="icon-anwp-pg-device-camera" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 3H7c0-.55-.45-1-1-1H2c-.55 0-1 .45-1 1-.55 0-1 .45-1 1v9c0 .55.45 1 1 1h14c.55 0 1-.45 1-1V4c0-.55-.45-1-1-1zM6 5H2V4h4v1zm4.5 7C8.56 12 7 10.44 7 8.5S8.56 5 10.5 5 14 6.56 14 8.5 12.44 12 10.5 12zM13 8.5c0 1.38-1.13 2.5-2.5 2.5S8 9.87 8 8.5 9.13 6 10.5 6 13 7.13 13 8.5z"/></symbol><symbol id="icon-anwp-pg-eye" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M8.06 2C3 2 0 8 0 8s3 6 8.06 6C13 14 16 8 16 8s-3-6-7.94-6zM8 12c-2.2 0-4-1.78-4-4 0-2.2 1.8-4 4-4 2.22 0 4 1.8 4 4 0 2.22-1.78 4-4 4zm2-4c0 1.11-.89 2-2 2-1.11 0-2-.89-2-2 0-1.11.89-2 2-2 1.11 0 2 .89 2 2z"/></symbol><symbol id="icon-anwp-pg-pencil" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M17.263 2.177a1.75 1.75 0 012.474 0l2.586 2.586a1.75 1.75 0 010 2.474L19.53 10.03l-.012.013L8.69 20.378a1.75 1.75 0 01-.699.409l-5.523 1.68a.75.75 0 01-.935-.935l1.673-5.5a1.75 1.75 0 01.466-.756L14.476 4.963l2.787-2.786zm-2.275 4.371l-10.28 9.813a.25.25 0 00-.067.108l-1.264 4.154 4.177-1.271a.25.25 0 00.1-.059l10.273-9.806-2.94-2.939zM19 8.44l2.263-2.262a.25.25 0 000-.354l-2.586-2.586a.25.25 0 00-.354 0L16.061 5.5 19 8.44z"/></symbol><symbol id="icon-anwp-pg-person" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M12 2.5a5.5 5.5 0 00-3.096 10.047 9.005 9.005 0 00-5.9 8.18.75.75 0 001.5.045 7.5 7.5 0 0114.993 0 .75.75 0 101.499-.044 9.005 9.005 0 00-5.9-8.181A5.5 5.5 0 0012 2.5zM8 8a4 4 0 118 0 4 4 0 01-8 0z"/></symbol><symbol id="icon-anwp-pg-play" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M14 8A7 7 0 110 8a7 7 0 0114 0zm-8.223 3.482l4.599-3.066a.5.5 0 000-.832L5.777 4.518A.5.5 0 005 4.934v6.132a.5.5 0 00.777.416z"/></symbol><symbol id="icon-anwp-pg-tag" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M7.685 1.72a2.49 2.49 0 00-1.76-.726H3.48A2.5 2.5 0 00.994 3.48v2.456c0 .656.269 1.292.726 1.76l6.024 6.024a.99.99 0 001.402 0l4.563-4.563a.99.99 0 000-1.402L7.685 1.72zM2.366 7.048a1.54 1.54 0 01-.467-1.123V3.48c0-.874.716-1.58 1.58-1.58h2.456c.418 0 .825.159 1.123.467l6.104 6.094-4.702 4.702-6.094-6.114zm.626-4.066h1.989v1.989H2.982V2.982h.01z"/></symbol><symbol id="icon-anwp-pg-trash" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M16 1.75V3h5.25a.75.75 0 010 1.5H2.75a.75.75 0 010-1.5H8V1.75C8 .784 8.784 0 9.75 0h4.5C15.216 0 16 .784 16 1.75zm-6.5 0a.25.25 0 01.25-.25h4.5a.25.25 0 01.25.25V3h-5V1.75z"/><path d="M4.997 6.178a.75.75 0 10-1.493.144L4.916 20.92a1.75 1.75 0 001.742 1.58h10.684a1.75 1.75 0 001.742-1.581l1.413-14.597a.75.75 0 00-1.494-.144l-1.412 14.596a.25.25 0 01-.249.226H6.658a.25.25 0 01-.249-.226L4.997 6.178z"/><path d="M9.206 7.501a.75.75 0 01.793.705l.5 8.5A.75.75 0 119 16.794l-.5-8.5a.75.75 0 01.705-.793zm6.293.793A.75.75 0 1014 8.206l-.5 8.5a.75.75 0 001.498.088l.5-8.5z"/></symbol></svg><!--noptimize--><script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script src='https://stats.wp.com/e-202202.js' defer></script> <script>_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'151750825',post:'33788',tz:'1',srv:'www.osservatoremeneghino.info'} ]);
_stq.push([ 'clickTrackerInit', '151750825', '33788' ]);</script> </body></html><!-- WP Fastest Cache file was created in 1.2506229877472 seconds, on 11-01-22 9:14:42 --><!-- via php -->