<!DOCTYPE html><html class="no-js" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.osservatoremeneghino.info/xmlrpc.php">  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!-- <link media="all" href="https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/css/autoptimize_18710ce3fc76d9c67c5e23c08920b3b6.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/7m10g90k/47ydc.css" media="all"/><title>Fontana: Regione corretta. Bloccato un bonifico del Governatore verso Dama</title><meta name="description" content="&quot;Da pochi minuti ho appreso con voi di essere stato iscritto nel registro degli indagati. Duole conoscere questo evento, con le sue ripercussioni" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.osservatoremeneghino.info/25/07/2020/fontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Fontana: Regione corretta. Bloccato un bonifico del Governatore verso Dama" /><meta property="og:description" content="&quot;Da pochi minuti ho appreso con voi di essere stato iscritto nel registro degli indagati. Duole conoscere questo evento, con le sue ripercussioni" /><meta property="og:url" content="https://www.osservatoremeneghino.info/25/07/2020/fontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama/" /><meta property="og:site_name" content="Osservatore Meneghino" /><meta property="article:publisher" content="https://www.facebook.com/osservatoremeneghino/" /><meta property="article:published_time" content="2020-07-25T10:58:06+00:00" /><meta property="og:image" content="https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/images.jpg" /><meta property="og:image:width" content="300" /><meta property="og:image:height" content="200" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@OMeneghino" /><meta name="twitter:site" content="@OMeneghino" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osservatoremeneghino.info/#organization","name":"Osservatore Meneghino","url":"https://www.osservatoremeneghino.info/","sameAs":["https://www.facebook.com/osservatoremeneghino/","https://twitter.com/OMeneghino"],"logo":{"@type":"ImageObject","@id":"https://www.osservatoremeneghino.info/#logo","inLanguage":"it-IT","url":"https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/Logo-3.png","width":294,"height":101,"caption":"Osservatore Meneghino"},"image":{"@id":"https://www.osservatoremeneghino.info/#logo"}},{"@type":"WebSite","@id":"https://www.osservatoremeneghino.info/#website","url":"https://www.osservatoremeneghino.info/","name":"Osservatore Meneghino","description":"Milano: cronaca, politica, eventi","publisher":{"@id":"https://www.osservatoremeneghino.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.osservatoremeneghino.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.osservatoremeneghino.info/25/07/2020/fontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama/#primaryimage","inLanguage":"it-IT","url":"https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/images.jpg","width":300,"height":200,"caption":"Fontana: Regione corretta. Bloccato un bonifico del Governatore verso Dama Camici: indagini su Fontana, scagionata la moglie"},{"@type":"WebPage","@id":"https://www.osservatoremeneghino.info/25/07/2020/fontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama/#webpage","url":"https://www.osservatoremeneghino.info/25/07/2020/fontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama/","name":"Fontana: Regione corretta. Bloccato un bonifico del Governatore verso Dama","isPartOf":{"@id":"https://www.osservatoremeneghino.info/#website"},"primaryImageOfPage":{"@id":"https://www.osservatoremeneghino.info/25/07/2020/fontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama/#primaryimage"},"datePublished":"2020-07-25T10:58:06+00:00","dateModified":"2020-07-25T10:58:06+00:00","description":"\"Da pochi minuti ho appreso con voi di essere stato iscritto nel registro degli indagati. Duole conoscere questo evento, con le sue ripercussioni","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.osservatoremeneghino.info/25/07/2020/fontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama/"]}]},{"@type":"Article","@id":"https://www.osservatoremeneghino.info/25/07/2020/fontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama/#article","isPartOf":{"@id":"https://www.osservatoremeneghino.info/25/07/2020/fontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama/#webpage"},"author":{"@id":"https://www.osservatoremeneghino.info/#/schema/person/c9adcda9ba40f3ba82ce5a465672f828"},"headline":"Fontana: Regione corretta. Bloccato un bonifico del Governatore verso Dama","datePublished":"2020-07-25T10:58:06+00:00","dateModified":"2020-07-25T10:58:06+00:00","mainEntityOfPage":{"@id":"https://www.osservatoremeneghino.info/25/07/2020/fontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama/#webpage"},"publisher":{"@id":"https://www.osservatoremeneghino.info/#organization"},"image":{"@id":"https://www.osservatoremeneghino.info/25/07/2020/fontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama/#primaryimage"},"articleSection":"Cronaca,Evidenza","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.osservatoremeneghino.info/#/schema/person/c9adcda9ba40f3ba82ce5a465672f828","name":"Osservatore Meneghino","image":{"@type":"ImageObject","@id":"https://www.osservatoremeneghino.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5ca7e0722c7941ff05df0fc546e596ff?s=96&d=mm&r=g","caption":"Osservatore Meneghino"},"description":"Sito d'informazione su politica, cronaca ed eventi milanesi."}]}</script> <link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Osservatore Meneghino &raquo; Feed" href="https://www.osservatoremeneghino.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Osservatore Meneghino &raquo; Feed dei commenti" href="https://www.osservatoremeneghino.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Osservatore Meneghino &raquo; Fontana: Regione corretta. Bloccato un bonifico del Governatore verso Dama Feed dei commenti" href="https://www.osservatoremeneghino.info/25/07/2020/fontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama/feed/" /> <!--noptimize--><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!--/noptimize--><link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' /><style id='hueman-main-style-inline-css' type='text/css'>body { font-family:Tahoma, sans-serif;font-size:0.75rem }@media only screen and (min-width: 720px) {
.nav > li { font-size:0.75rem; }
}.boxed #wrapper, .container-inner { max-width: 1280px; }@media only screen and (min-width: 720px) {
.boxed .desktop-sticky {
width: 1280px;
}
}.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
.search-expand,
#nav-topbar.nav-container { background-color: #1e73be}@media only screen and (min-width: 720px) {
#nav-topbar .nav ul { background-color: #1e73be; }
}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand { background-color: #1e73be; background-color: rgba(30,115,190,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #1e73be; background-color: rgba(30,115,190,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
#nav-header .nav ul { background-color: #ffffff; }
}
#header #nav-mobile { background-color: #f9f9f9; }.is-scrolled #header #nav-mobile { background-color: #f9f9f9; background-color: rgba(249,249,249,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #1e73be; }
@media only screen and (min-width: 720px) {
#nav-header .nav ul { background-color: #1e73be; }
}
img { -webkit-border-radius: 10px; border-radius: 10px; }.sidebar.expanding, .sidebar.collapsing, .sidebar .sidebar-content, .sidebar .sidebar-toggle, .container-inner > .main::before,.container-inner > .main::after { background-color: #ffffff; }@media only screen and (min-width: 480px) and (max-width: 1200px) { .s2.expanded { background-color: #ffffff; } }@media only screen and (min-width: 480px) and (max-width: 960px) { .s1.expanded { background-color: #ffffff; } }body {background: #f7f7f7 url(https://www.osservatoremeneghino.info/wp-content/uploads/2019/12/Sfondo-V.png) repeat left top;background-attachment:fixed;}</style> <script src='//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/9l6ka5di/e8072.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> --> <!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> --> <!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> --> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.osservatoremeneghino.info\/wp-admin\/admin-ajax.php"};</script> <script src='//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/1ghdqxz9/41acz.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/js/autoptimize_single_c4404820af465757d532491ed1eab683.js?ver=1.8.8'></script> --> <!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/libs/mobile-detect.min.js?ver=3.5.9' defer></script> --> <link rel='https://api.w.org/' href='https://www.osservatoremeneghino.info/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoremeneghino.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoremeneghino.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.osservatoremeneghino.info/?p=18618' /><link rel="alternate" type="application/json+oembed" href="https://www.osservatoremeneghino.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoremeneghino.info%2F25%2F07%2F2020%2Ffontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.osservatoremeneghino.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoremeneghino.info%2F25%2F07%2F2020%2Ffontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel='dns-prefetch' href='//c0.wp.com'/> <!--[if lt IE 9]> <script src="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script> <script src="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script> <![endif]--> <script type="text/javascript">var cli_flush_cache = true;</script> <link rel="amphtml" href="https://www.osservatoremeneghino.info/25/07/2020/fontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama/amp/"><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/cropped-OM-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/cropped-OM-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/cropped-OM-180x180.png" /><meta name="msapplication-TileImage" content="https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/cropped-OM-270x270.png" /></head><body class="post-template-default single single-post postid-18618 single-format-standard wp-custom-logo wp-embed-responsive col-2cl boxed topbar-enabled header-desktop-sticky header-mobile-sticky hu-fa-not-loaded safari elementor-default"><div id="wrapper"> <a class="screen-reader-text skip-link" href="#content">Salta al contenuto</a><header id="header" class="specific-mobile-menu-on one-mobile-menu mobile_menu header-ads-desktop  topbar-transparent no-header-img"><nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1"><div class="mobile-title-logo-in-header"><p class="site-title"> <a class="custom-logo-link" href="https://www.osservatoremeneghino.info/" rel="home" title="Osservatore Meneghino | Home page"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_431,h_55/https://www.osservatoremeneghino.info/wp-content/uploads/2020/05/Osservatore-Meneghino.png" alt="Osservatore Meneghino" width="431" height="55"/></a></p></div> <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"> <span class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </span> </button><div class="nav-text"></div><div class="nav-wrap container"><ul class="nav container-inner group mobile-search"><li><form role="search" method="get" class="search-form" action="https://www.osservatoremeneghino.info/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></li></ul><ul id="menu-osservatore-meneghino" class="nav container-inner group"><li id="menu-item-177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-177"><a title="Home" href="http://www.osservatoremeneghino.info/">Home</a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="Politica" href="https://www.osservatoremeneghino.info/category/politica/">Politica</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a title="Cronaca" href="https://www.osservatoremeneghino.info/category/cronaca-spaccio-omicidi-aggressioni-furti-arresti-milano/">Cronaca</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a title="Economia e Diritto" href="https://www.osservatoremeneghino.info/category/economia-diritto-pubblica-amministrazione-multe-tasse-open-data-case-popolari-milano/">Economia e Diritto</a></li><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a title="Scienza e Salute" href="https://www.osservatoremeneghino.info/category/scienza-salute/">Scienza e Salute</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Eventi" href="https://www.osservatoremeneghino.info/category/eventi/">Eventi</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Municipio 1" href="https://www.osservatoremeneghino.info/category/municipio-1/">Municipio 1</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="Municipio 2" href="https://www.osservatoremeneghino.info/category/municipio-2/">2</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Municipio 3" href="https://www.osservatoremeneghino.info/category/municipio-3/">3</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Municipio 4" href="https://www.osservatoremeneghino.info/category/municipio-4/">4</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a title="Municipio 5" href="https://www.osservatoremeneghino.info/category/municipio-5/">5</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Municipio 6" href="https://www.osservatoremeneghino.info/category/municipio-6/">6</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a title="Municipio 7" href="https://www.osservatoremeneghino.info/category/municipio-7/">7</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="Municipio 8" href="https://www.osservatoremeneghino.info/category/municipio-8/">8</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a title="Municipio 9" href="https://www.osservatoremeneghino.info/category/municipio-9/">9</a></li><li id="menu-item-7004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7004"><a title="Grande Milano" href="https://www.osservatoremeneghino.info/category/grande-milano/">Grande Milano</a></li><li id="menu-item-18359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18359"><a title="Osservatore Capitolino" href="https://www.osservatoremeneghino.info/osservatore-capitolino/">Osservatore Capitolino</a></li></ul></div></nav><nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2"><div class="nav-text"></div><div class="topbar-toggle-down"> <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Espandi menu"></i> <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Chiudi menu"></i></div><div class="nav-wrap container"><ul id="menu-contatti" class="nav container-inner group"><li id="menu-item-11098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11098"><a title="Home" href="http://www.osservatoremeneghino.info/">Home</a></li><li id="menu-item-2391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2391"><a title="Chi siamo &#8211; Autori" href="https://www.osservatoremeneghino.info/chi-siamo/">Chi siamo &#8211; Autori</a></li><li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a title="Contatti" href="https://www.osservatoremeneghino.info/osservatore-meneghino-informazioni-e-contatti/">Contatti</a></li><li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-210"><a title="Privacy Policy" href="https://www.osservatoremeneghino.info/privacy-policy-dellosservatore-meneghino/">Privacy Policy</a></li></ul></div><div id="topbar-header-search" class="container"><div class="container-inner"> <button class="toggle-search"><i class="fas fa-search"></i></button><div class="search-expand"><div class="search-expand-inner"><form role="search" method="get" class="search-form" action="https://www.osservatoremeneghino.info/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div></div></nav><div class="container group"><div class="container-inner"><div class="group hu-pad central-header-zone"><div class="logo-tagline-group"><p class="site-title"> <a class="custom-logo-link" href="https://www.osservatoremeneghino.info/" rel="home" title="Osservatore Meneghino | Home page"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_431,h_55/https://www.osservatoremeneghino.info/wp-content/uploads/2020/05/Osservatore-Meneghino.png" alt="Osservatore Meneghino" width="431" height="55"/></a></p></div><div id="header-widgets"><div id="custom_html-35" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://it.yougov.com/refer/tL07jYDn8IZaOhzdjV2uMA/" target="_blank" rel="noopener noreferrer"><img alt="YouGov.it" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.osservatoremeneghino.info/wp-content/uploads/2020/06/YouGov.it_.png" style="width: 730px; height: 90px;" /></a></div></div></div></div><nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3"><div class="nav-text"></div><div class="nav-wrap container"><ul id="menu-osservatore-meneghino-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-177"><a title="Home" href="http://www.osservatoremeneghino.info/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="Politica" href="https://www.osservatoremeneghino.info/category/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a title="Cronaca" href="https://www.osservatoremeneghino.info/category/cronaca-spaccio-omicidi-aggressioni-furti-arresti-milano/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a title="Economia e Diritto" href="https://www.osservatoremeneghino.info/category/economia-diritto-pubblica-amministrazione-multe-tasse-open-data-case-popolari-milano/">Economia e Diritto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a title="Scienza e Salute" href="https://www.osservatoremeneghino.info/category/scienza-salute/">Scienza e Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Eventi" href="https://www.osservatoremeneghino.info/category/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Municipio 1" href="https://www.osservatoremeneghino.info/category/municipio-1/">Municipio 1</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="Municipio 2" href="https://www.osservatoremeneghino.info/category/municipio-2/">2</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Municipio 3" href="https://www.osservatoremeneghino.info/category/municipio-3/">3</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Municipio 4" href="https://www.osservatoremeneghino.info/category/municipio-4/">4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a title="Municipio 5" href="https://www.osservatoremeneghino.info/category/municipio-5/">5</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Municipio 6" href="https://www.osservatoremeneghino.info/category/municipio-6/">6</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a title="Municipio 7" href="https://www.osservatoremeneghino.info/category/municipio-7/">7</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="Municipio 8" href="https://www.osservatoremeneghino.info/category/municipio-8/">8</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a title="Municipio 9" href="https://www.osservatoremeneghino.info/category/municipio-9/">9</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7004"><a title="Grande Milano" href="https://www.osservatoremeneghino.info/category/grande-milano/">Grande Milano</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18359"><a title="Osservatore Capitolino" href="https://www.osservatoremeneghino.info/osservatore-capitolino/">Osservatore Capitolino</a></li></ul></div></nav></div></div></header><div class="container" id="page"><div class="container-inner"><div class="main"><div class="main-inner group"><section class="content" id="content"><div class="page-title hu-pad group"><ul class="meta-single group"><li class="category"><a href="https://www.osservatoremeneghino.info/category/cronaca-spaccio-omicidi-aggressioni-furti-arresti-milano/" rel="category tag">Cronaca</a> <span>/</span> <a href="https://www.osservatoremeneghino.info/category/evidenza/" rel="category tag">Evidenza</a></li></ul></div><div class="hu-pad group"><article class="post-18618 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-spaccio-omicidi-aggressioni-furti-arresti-milano category-evidenza"><div class="post-inner group"><h1 class="post-title entry-title">Fontana: Regione corretta. Bloccato un bonifico del Governatore verso Dama</h1><p class="post-byline"> di <span class="vcard author"> <span class="fn"><a href="https://www.osservatoremeneghino.info/author/osservatore/" title="Articoli scritti da Osservatore Meneghino" rel="author">Osservatore Meneghino</a></span> </span> &middot; <time class="published" datetime="2020-07-25T12:58:06+02:00">25 Luglio 2020</time></p><div class="clear"></div><div class="entry themeform"><div class="entry-inner"><div class="osser-prima-del-contenuto" style="text-align: center; margin-bottom: 5px; " id="osser-246973346"><div id="21061-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21061&formatId=1" ></script></div></div><p style="text-align: justify;"><em><img class="alignleft size-full wp-image-18322" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_200/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/images.jpg" alt="Fontana: Regione corretta. Bloccato un bonifico del Governatore verso Dama Camici: indagini su Fontana, scagionata la moglie" width="300" height="200" />&#8220;Da pochi minuti ho appreso con voi di essere stato iscritto nel registro degli indagati. Duole conoscere questo evento, con le sue ripercussioni umane, da fonti di stampa</em>&#8220;. Lo ha scritto nella tarda serata di ieri su Facebook il governatore Attilio Fontana, dopo la notizia dell&#8217;indagine a suo carico nella vicenda della fornitura di camici alla Regione da parte della società Dama, gestita da suo cognato Andrea Dini e di cui sua moglie detiene il 10% delle quote. &#8220;<em>Sono certo dell&#8217;operato della Regione Lombardia che rappresento con responsabilità</em>&#8220;, ha aggiunto Fontana.</p><p style="text-align: justify;">Ci sarebbe un tentato versamento alla Dama spa da un proprio conto in Svizzera, sul quale nel 2015 aveva fatto uno &#8220;<em>scudo fiscale</em>&#8221; per 5,3 milioni, dietro l&#8217;iscrizione nel registro degli indagati del presidente della Regione Lombardia, Attilio Fontana, per il caso dei camici. Il reato ipotizzato, secondo la ricostruzione del Corriere della Sera, è quello di &#8220;<em>frode in pubbliche forniture</em>&#8220;.</p><p style="text-align: justify;">Il 19 maggio, quattro giorni dopo una generica intervista di Report, Fontana cercò di fare un bonifico per arginare quello che il quotidiano definisce &#8220;il rischio reputazionale&#8221; insito nei 75.000 camici e 7.000 set sanitari venduti per 513.000 euro alla Regione il 16 aprile dalla società Dama spa del cognato Andrea Dini e (per il 10%) della moglie Roberta. Secondo la ricostruzione del Corriere, il governatore lombardo tentò di bonificare alla Dama 250.000 euro, cioè gran parte del mancato profitto al quale il cognato sarebbe andato incontro facendo l&#8217;unilaterale gesto di tramutare in donazione alla Regione l&#8217;iniziale vendita dei 75.000 camici e di rinunciare a farsi pagare dalla Regione i 49.353 camici e 7.000 set già consegnati. La milanese Unione Fiduciaria, incaricata il 19 maggio da Fontana del bonifico, secondo Il Corriere bloccò il pagamento perché in base alla normativa antiriciclaggio non vedeva una causale o una prestazione coerenti con il bonifico, disposto da soggetto &#8220;sensibile&#8221; come Fontana per l&#8217;incarico politico. E così la fiduciaria fece una &#8220;Sos-Segnalazione di operazione sospetta&#8221; all&#8217;Unità di informazione finanziaria di Banca d&#8217;Italia, che la girò a guardia di finanza e Procura.</p><p><a href="https://www.ansa.it/lombardia/notizie/2020/07/25/fontana-sono-certo-delloperato-della-regione_a4f4e76a-c701-429b-ba54-b25e29bdc140.html">ANSA</a></p><p>&nbsp;</p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.osservatoremeneghino.info/author/osservatore/'><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://www.osservatoremeneghino.info/wp-content/uploads/2018/10/41889042_330417657709746_1389314636267913216_n.png" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.osservatoremeneghino.info/author/osservatore/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Osservatore Meneghino</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Sito d&#8217;informazione su politica, cronaca ed eventi milanesi.</p></div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="mailto:&#105;nfo&#064;o&#115;serv&#097;torem&#101;&#110;e&#103;h&#105;no.&#105;nfo" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-user_email" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span></a></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.osservatoremeneghino.info/25/07/2020/fontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama/" data-a2a-title="Fontana: Regione corretta. Bloccato un bonifico del Governatore verso Dama"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.osservatoremeneghino.info%2F25%2F07%2F2020%2Ffontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama%2F&amp;linkname=Fontana%3A%20Regione%20corretta.%20Bloccato%20un%20bonifico%20del%20Governatore%20verso%20Dama" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.osservatoremeneghino.info/25/07/2020/fontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.osservatoremeneghino.info/25/07/2020/fontana-regione-corretta-bloccato-un-bonifico-dal-governatore-verso-dama/" data-text="Fontana: Regione corretta. Bloccato un bonifico del Governatore verso Dama"></a></div></div><div class="osser-dopo-il-contenuto" style="text-align: center; " id="osser-94037738"><div id="21061-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21061&formatId=28" ></script></div></div><nav class="pagination group"></nav></div><div class="clear"></div></div></div></article><div class="clear"></div><ul class="post-nav group"><li class="next"></li><li class="previous"><a href="https://www.osservatoremeneghino.info/25/07/2020/avviso-di-garanzia-al-governatore-fontana/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Articolo precedente</strong> <span>Avviso di garanzia al Governatore Fontana</span></a></li></ul></div></section><div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1"> <button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"><div id="search-2" class="widget widget_search"><h3 class="widget-title">Cerca nel sito</h3><form role="search" method="get" class="search-form" action="https://www.osservatoremeneghino.info/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div><div id="custom_html-33" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!doctype html><html><head><title>#sondaggioMilano2021</title></head><body><table cellpadding="1" cellspacing="1" style="border:1px solid rgb(0, 128, 0);width:300px;"><tbody><tr><td style="text-align: center;"><a href="http://www.osservatoremeneghino.info/21/01/2020/sondaggio-per-quale-partito-voterai-alle-prossime-elezioni-amministrative-di-milano/"><span style="color:#008000;"><span style="font-size:24px;"><span style="font-family:tahoma,geneva,sans-serif;"><strong><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Partecipa al sondaggio</font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></strong></span></span></span></a></td></tr><tr><td bgcolor="#008000" style="text-align: center;"><span style="font-size:16px;"><a href="http://www.osservatoremeneghino.info/21/01/2020/sondaggio-per-quale-partito-voterai-alle-prossime-elezioni-amministrative-di-milano/"><font color="#ffffff" face="tahoma, geneva, sans-serif"><b><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Per quale partito voterai alle elezioni amministrative di Milano</font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></b></font>&nbsp;</a></span></td></tr><tr><td style="text-align: center;"><a href="http://www.osservatoremeneghino.info/21/01/2020/sondaggio-per-quale-partito-voterai-alle-prossime-elezioni-amministrative-di-milano/"><span style="color:#FF0000;"><span style="font-size:18px;"><span style="font-family:tahoma,geneva,sans-serif;"><strong><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">VOTA</font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></font></strong></span></span></span></a></td></tr></tbody></table></body></html></div></div><div id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!doctype html><html><head><title>#sindacodiMilano2021</title></head><body><table cellpadding="1" cellspacing="1" style="border: 1px solid #008000;"><tbody><tr><td style="text-align: center;"><br /> <a href="http://www.osservatoremeneghino.info/sindacodimilano2021/"><span style="color:#008000;"><span style="font-size:24px;"><span style="font-family:tahoma,geneva,sans-serif;"><strong><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"># sindacodiMilano2021</font></font></font></font></font></font></font></font></font></font></font></font></strong></span></span></span><br /> &nbsp;</a></td></tr><tr><td bgcolor="#008000" style="text-align: center;"><p>&nbsp;</p><p><a href="http://www.osservatoremeneghino.info/sindacodimilano2021/"><strong><span style="font-size:24px;"><span style="font-family:tahoma,geneva,sans-serif;"><span style="color:#FFFFFF;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Leggi i profili dei </font></font></font></font></font></font></font></font></font></font><br /> <font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">possibili candidati&nbsp;</font></font></font></font></font></font></font></font></font></font></span></span></span></strong></a></p><p><a href="http://www.osservatoremeneghino.info/sindacodimilano2021/"><strong><span style="font-size:24px;"><span style="font-family:tahoma,geneva,sans-serif;"><span style="color:#FFFFFF;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Partecipa al sondaggio&nbsp;</font></font></font></font></font></font></font></font></font></font></span></span></span></strong><br /> &nbsp;</a></p></td></tr><tr><td style="text-align: center;"><a href="http://www.osservatoremeneghino.info/sindacodimilano2021/"><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://www.osservatoremeneghino.info/wp-content/uploads/2020/01/skyline.jpg" style="width: 298px; height: 62px;" /></a></td></tr></tbody></table></body></html></div></div><div id="category-posts-18" class="widget cat-post-widget"><h3 class="widget-title">Eventi, cultura e spettacoli</h3><ul id="category-posts-18-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/25/07/2020/riaprono-le-case-vacanza-del-comune/" rel="bookmark">Riaprono le Case vacanza del Comune</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/25/07/2020/riaprono-le-case-vacanza-del-comune/" title="Riaprono le Case vacanza del Comune"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/download-1-7-150x150.png" class="attachment-112x75 size-112x75 wp-post-image" alt="Riaprono le Case vacanza del Comune" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/download-1-7-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/download-1-7-80x80.png 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>Organizzare momenti di svago e socialità per bambini e ragazzi, in compagnia delle loro famiglie, con una particolare attenzione alle esigenze dei minori con disabilità. È l’obiettivo dell’Amministrazione che ha approvato le linee di indirizzo per la realizzazione di due iniziative, “Estate insieme” e “Fuori dal comune”, dedicate agli studenti delle scuole primarie e secondarie di primo grado e che si terranno nei periodi di agosto e settembre presso le Case vacanza del Comune di Milano. “Estate insieme” prevede l’ospitalità di circa 100 minori con disabilità, accompagnati dai loro genitori, nelle case vacanza di Ghiffa e Andora. Si tratterà di soggiorni organizzati su tre turni di dodici giorni ciascuno (3 agosto &#8211; 11 settembre) durante i quali sono previste attività ludico-ricreative, pensate nello specifico per la tipologia di utenza ospitata e per coinvolgere tanto il minore quanto l’accompagnatore. Un’opportunità di sollievo per le famiglie e di condivisione di un’occasione di vacanza. “Fuori dal comune” prevede invece l’ospitalità giornaliera di circa 500 minori accompagnati da almeno un familiare presso la Casa vacanza di Vacciago, per un numero massimo di 24 giornate, nel periodo compreso tra il 3 agosto e l’11 settembre, con previsione di attività ricreative all’aperto ed escursioni nelle vicinanze della struttura. “A causa dell’emergenza sanitaria &#8211; dichiara l’assessora all’Educazione Laura Galimberti &#8211; le esperienze educative sono state notevolmente limitate e a farne le spese sono stati spesso i più fragili, i bambini e le bambine con disabilità. Per questo siamo molto contenti di poter offrire alle famiglie, in aggiunta ai centri estivi e alle tante opportunità offerte dalla Milano Summer school, l’occasione di regalare ai propri figli e condividere con loro quei momenti di socialità di cui sono stati privati durante il confinamento”. Il modello organizzativo sarà ovviamente rivisto per garantire la massima sicurezza a operatori e utenti prevedendo l’utilizzo dei dispositivi di protezione individuale, un triage di accoglienza, la divisione in piccoli gruppi. Le prenotazioni saranno aperte a partire dal 25 luglio sul sito www.progettoestatevacanza.it.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/24/07/2020/riapertura-temporanea-del-castello-sforzesco/" rel="bookmark">Riapertura temporanea del Castello Sforzesco</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/24/07/2020/riapertura-temporanea-del-castello-sforzesco/" title="Riapertura temporanea del Castello Sforzesco"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/download-14-150x150.png" class="attachment-112x75 size-112x75 wp-post-image" alt="Riapertura temporanea del Castello Sforzesco" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/download-14-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/download-14-80x80.png 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>Riapre temporaneamente al pubblico da domani, giovedì 23 luglio, la Sala delle asse leonardesca, che potrà essere ammirata dai visitatori dei musei del Castello in una nuova forma: libera dalle strutture fisiche e multimediali dell’installazione “Leonardo mai visto” &#8211; che hanno accolto quasi 350.000 visitatori in occasione del Cinquecentenario della morte di Leonardo da Vinci &#8211; e con un&#8217;illuminazione essenziale che permetterà di ammirare la Sala, il Monocromo restaurato e i disegni leonardeschi emersi durante il restauro delle pareti, in attesa di ospitare da settembre il ponteggio per la prosecuzione del cantiere di diagnostica e di restauro. Invece dei supporti multimediali audio e video che facevano parte integrante dell’installazione “Leonardo mai visto”, l’audioguida disponibile al bookshop e le schede di sala, scaricabili anche attraverso QR Code, racconteranno la sua storia con descrizioni puntuali, dettagliate e accessibili anche a un pubblico con disabilità visiva. La Sala è visitabile lungo il percorso del Museo d’Arte antica, accessibile tramite l’acquisto del biglietto (5 euro) che consente di visitare anche tutti i restanti musei del Castello aperti al pubblico (il Museo della Pietà Rondanini, il Museo d’Arte antica, il Museo delle Arti decorative e il Museo degli strumenti musicali). Pur non essendo obbligatoria, la prenotazione sul sito è consigliata per consentire una migliore gestione della visita e assicurarsi l’ingresso. I visitatori potranno comunque accedere alle collezioni, sempre nei limiti della capienza prevista per ogni fascia oraria, acquistando il biglietto all’ingresso del museo. I musei del Castello sono aperti nelle giornate di giovedì e venerdì, dalle ore 11 alle 18 (ultimo ingresso ore 17).</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/21/07/2020/avviati-i-lavori-per-la-vasca-di-laminazione-nel-parco-nord/" rel="bookmark">Avviati i lavori per la vasca di laminazione nel Parco Nord</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/21/07/2020/avviati-i-lavori-per-la-vasca-di-laminazione-nel-parco-nord/" title="Avviati i lavori per la vasca di laminazione nel Parco Nord"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/download-13-150x150.png" class="attachment-112x75 size-112x75 wp-post-image" alt="Avviati i lavori per la vasca di laminazione nel Parco Nord" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/download-13-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/download-13-80x80.png 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>Ha preso avvio oggi il cantiere per la vasca di contenimento delle piene del fiume Seveso collocata a Milano al Parco Nord. È una delle vasche del piano di prevenzione contro le esondazioni del Seveso e fa parte di un piano complesso approvato e finanziato nell’autunno 2015 e ora in fase di realizzazione. La fine dei lavori è prevista per l&#8217;estate del 2022 quando il laghetto artificiale sarà completato. I lavori sono eseguiti da MM SpA. Proseguono anche tutte le attività per la realizzazione delle aree di laminazione delle piene sul torrente Seveso, a protezione delle zone esondabili della Brianza, della Città metropolitana e di Milano. Nonostante le difficoltà legate all&#8217;emergenza sanitaria ancora in corso, sono proseguite le gare di appalto delle opere principali e sono ripresi i lavori dei cantieri già avviati. “Dopo 50 anni di attesa – sottolineano Pietro Foroni, assessore al Territorio e Protezione civile di Regione Lombardia, e Marco Granelli, assessore ai Lavori pubblici del Comune di Milano – risposte concrete per prevenire le esondazioni e tutelare le zone rivierasche della Brianza e della Città metropolitana, sei quartieri di Milano (Niguarda, Pratocentenaro, Istria, Maggiolina, Marche, Isola), decine di migliaia di cittadini, centinaia di esercizi commerciali e imprese esposte al rischio di esondazione del Seveso”. Nello specifico, Regione Lombardia e Comune di Milano stanno rinnovando ed intensificando la piena collaborazione istituzionale con Autorità di Bacino distrettuale del fiume Po, con l&#8217;Agenzia interregionale per il fiume Po (AIPO) e con Città metropolitana per l&#8217;attuazione del Piano Aree Metropolitane avviato nel 2015 e per attuare quanto previsto nel Contratto di fiume Seveso per la salvaguardia idraulica e la riqualificazione ecologico-ambientale del fiume e suoi affluenti. Un piano complessivo per 142 milioni di euro per il Seveso di cui 112 dal Governo, 20 dal Comune di Milano, 10 da Regione Lombardia. A questi vanno aggiunti altri 23 milioni di euro di Regione Lombardia per il potenziamento del canale scolmatore di nord-ovest (quello che parte dal Seveso tra Paderno Dugnano e Palazzolo) e altri 7,6 milioni arrivati dallo Stato nel 2019 per consolidare il Redefossi (il canale sotterraneo dove viene confluita l’acqua del Seveso a Milano). Complessivamente più di 170 milioni di euro per progetti concreti. Due opere sono già concluse: l’adeguamento dello scolmatore di nord ovest, realizzato da AIPO, ed il consolidamento del tratto coperto del Seveso a Milano, realizzato da MM. Sono ripresi e proseguono a pieno ritmo i lavori già appaltati dell&#8217;area di laminazione di Senago (MI) sul Canale scolmatore di nord-ovest (CSNO), che permetterà il raddoppio della portata scolmata dal Seveso a Paderno Dugnano-Palazzolo e laminerà contestualmente anche le piene dei Torrenti Pudiga e Garbogera. AIPO, che svolge le funzioni di stazione appaltante delle opere nella parte medio-alta del bacino del Seveso, ha inoltre in fase conclusiva le gare di appalto delle cosidette Aree Golenali nei Comuni di Cantù, Carimate e Vertemate con Minoprio (CO) e dell&#8217;area di laminazione di Lentate sul Seveso (MB). Entrambe queste opere, oltre a difendere localmente le zone abitate rivierasche del Seveso nei territori comasco e brianteo, contribuiscono in modo determinate alla laminazione dell&#8217;onda della piena a difesa delle zone di valle, per raggiungere l&#8217;obiettivo dell&#8217;azzeramento della piena centenaria nel nodo idraulico di Palazzolo. Se non vi saranno intoppi o ricorsi sulle gare di appalto, si presume che i lavori sulle Aree golenali inizieranno entro fine anno in corso mentre quelli di Lentate sul Seveso inizieranno nella primavera 2021. È pronto ed in fase di approvazione per l&#8217;avvio della gara di appalto dei lavori anche il progetto di bonifica del sito ove sarà realizzata l&#8217;opera di laminazione di Paderno-Varedo. Questo progetto, oltre a laminare le piene del Seveso, contribuirà &#8211; anche grazie alla nuova norma sulla rigenerazione urbana &#8211; alla riqualificazione ambientale dell&#8217;area dell&#8217;ex-SNIA di Varedo abbandonata e degradata da decenni, restituendo una parte dell&#8217;area stessa a parco cittadino fruibile nei periodi di non utilizzo come opera idraulica per la laminazione. Anche in questo caso la progettazione esecutiva della parte idraulica e di riqualificazione ambientale è in corso di affidamento a cura di AIPO e sarà completata entro novembre. I lavori della bonifica potranno partire nei primi mesi del 2021. Il quadro complessivo delle opere è completato dalla realizzazione della vasca di laminazione di Milano Parco Nord, opera fondamentale per la laminazione delle piene del torrente Seveso che si formano a valle del nodo idraulico di Palazzolo e che da sole possono creare ulteriori esondazioni nel quartiere di Niguarda a Milano, come gli ultimi eventi esondativi del 2019 e 2020 hanno dimostrato. La vasca Milano-Parco nord L&#8217;area del Parco Nord, a ridosso di via Aldo Moro, è stata individuata per la sua vicinanza all&#8217;imbocco dell&#8217;interramento del fiume Seveso in città. Questo  consentirà un utilizzo immediato in caso di necessità, contenendo le piene che si formano a sud del canale scolmatore nord-ovest ed evitando che l&#8217;acqua cerchi una via di uscita attraverso i tombini (ad esempio in via Ca&#8217; Granda, Istria, Zara) allagando e infangando strade, piazze, giardini, cantine e negozi. Il laghetto artificiale sarà soprattutto un luogo ricreativo con percorsi ciclabili e pedonali a diverse altezze, immerso nel verde e nel bosco che sarà ampliato con nuove alberature, adatto alla nidificazione degli uccelli acquatici. Sarà alimentato con acqua pulita di falda e continuamente mossa per favorire l&#8217;ossigenazione, evitare i ristagni e proliferazione di alghe. In caso di piogge eccezionali e di esondazione, mediamente sei volte l&#8217;anno, la vasca potrà riempirsi di acqua di fiume che, prima di entrare nel bacino, verrà ripulita dai rami e altri materiali grazie a un sistema di griglie. L&#8217;acqua rimarrà nella vasca per il tempo della piena del Seveso e quindi verrà reimmessa nel fiume. Il bacino sarà ripulito e nuovamente riempito di acqua pulita. Il processo dura complessivamente dalle 48 ore ai cinque giorni per consentire il completo ricambio. Questo complesso sistema è sicuro per i cittadini: l&#8217;accesso al laghetto è videosorvegliato e, in occasione delle piene, alcune barriere automatiche impediranno l&#8217;ingresso e pannelli a messaggio variabile comunicheranno l&#8217;allerta ai cittadini che volessero entrare. A <a class="cat-post-excerpt-more" href="https://www.osservatoremeneghino.info/21/07/2020/avviati-i-lavori-per-la-vasca-di-laminazione-nel-parco-nord/" title="Leggi tutto Avviati i lavori per la vasca di laminazione nel Parco Nord">&#8230;</a></p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/20/07/2020/giorgia-meloni-a-segrate/" rel="bookmark">Giorgia Meloni a Segrate</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/20/07/2020/giorgia-meloni-a-segrate/" title="Giorgia Meloni a Segrate"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="112" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/meloni-segrate-300x199.jpg" class="attachment-112x75 size-112x75 wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/meloni-segrate-300x199.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_308/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/meloni-segrate.jpg 308w" sizes="(max-width: 112px) 100vw, 112px" /></span></a><p>Giorgia Meloni a Segrate. Alle 17.00 in Via XXV Aprile 27 (Largo Carabinieri d’Italia) a Segrate, l’onorevole Giorgia Meloni, Presidente di Fratelli d’Italia, terrà una conferenza stampa per presentare il candidato Sindaco della Città Luca Sirtori. All’incontro con la stampa parteciperanno la senatrice Daniela Santanchè, coordinatore regionale di Fratelli d&#8217;Italia, e Sandro Sisler, coordinatore provinciale di Milano. Saranno inoltre presenti parlamentari e componenti dell’esecutivo nazionale del partito. La conferenza stampa si terrà all’aperto nel rispetto delle norme previste per il contenimento del contagio da Covid-19.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/20/07/2020/la-rinascita-della-cascina-boldinasco/" rel="bookmark">La rinascita della Cascina Boldinasco</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/20/07/2020/la-rinascita-della-cascina-boldinasco/" title="La rinascita della Cascina Boldinasco"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/download-1-6-150x150.png" class="attachment-112x75 size-112x75 wp-post-image" alt="La rinascita della Cascina Boldinasco" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/download-1-6-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/download-1-6-80x80.png 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>La nuova vita della cascina Boldinasco passerà attraverso un’offerta abitativa in co-housing sociale per le famiglie, una “Locanda solidale per un turismo accessibile e sensibile”, un Pub musicale, letterario e culinario, spazi per lavorare e studiare insieme, laboratori culturali e di mestiere, la valorizzazione degli orti esistenti e iniziative pubbliche a vantaggio di tutto il quartiere. Il progetto “Abitare in borgo”, che grazie ai fondi europei stanziati con il programma Pon Metro prevede il recupero e il rilancio dell’antica cascina Boldinasco di via De Lemene nel quartiere Gallaratese, a ridosso dell’area Portello e del parco Monte Stella, è approdato a una svolta: attraverso una procedura negoziata, la cascina verrà affidata in concessione per quarant’anni anni all’Ati (Associazione temporanea di imprese) formata dall’impresa di costruzioni Giuppi srl e da Campesi Impianti srl, cui si aggiungono la società di sviluppo di iniziative immobiliari Tao 88, i partner tecnici MTA Associati, VI+M, Consult Engineering, e le cooperative sociali Spazio Pensiero Onlus e Altidea, oltre che lo studio professionale in tema di innovazione e sostenibilità Collectibus. Un solido insieme di imprese che garantirà la realizzazione di un servizio abitativo ‘giovane’ fondato sulla reciprocità e sulla collaborazione: un progetto di co-housing sociale che introduce in città un modello di intervento pubblico non ancora presente. Nel complesso il preventivo dei lavori ammonta a circa 7 milioni di euro, cui il Comune contribuirà con quasi 2,5 milioni di fondi Pon Metro, e che comprendono il restauro dello stabile, il recupero delle corti, l’edificazione di un nuovo immobile per ampliare l’offerta abitativa, la riqualificazione di tutte le aree circostanti da destinare a verde pubblico ed orti urbani e la realizzazione di barriere antirumore verso viale De Gasperi. La partenza del cantiere è in calendario per i primi mesi dell’anno prossimo. “Siamo molto soddisfatti – interviene l’assessore alle Politiche sociali e abitative Gabriele Rabaiotti -. Dopo un percorso travagliato per la cascina Boldinasco, abbiamo lanciato una sfida alla città e questa proposta spinge anche oltre le aspettative che avevamo disegnato, aprendo nuove frontiere per l’abitare a Milano. Il contesto è stato interpretato come un modello carico di memoria da un lato ma dall’altro pronto a intercettare le sfide della città di domani. È una proposta composita, ricca di spunti e di funzioni: differenti forme dell’abitare si alternano all’educazione verso lo sviluppo sostenibile, agli spazi per nuovi mestieri e professioni a laboratori per il tempo libero in una cornice tenuta insieme dalla voglia di includere e di integrare”. La  storia Il complesso edilizio è localizzato su un’area di proprietà comunale, la cui superficie complessiva è pari a 5.166 metri quadrati. È composto dalla cascina vera e propria (tre corpi di fabbrica con distribuzione a ballatoio intorno a due corti interne per una superficie di 2.397 metri quadrati), che storicamente si trovava al centro del piccolo borgo di Boldinasco attraversato dalla via De Lemene, cui si aggiunge un’area verde per 2.500 metri quadrati complessivi. Ultimato agli inizi del ‘900 intorno al nucleo originario, che risale invece al ‘700, dopo una prima vita da centro agricolo tradizionale, negli anni precedenti la Seconda guerra mondiale il complesso ne ha conosciuta un’altra come azienda agricola zootecnica all’avanguardia, per poi venire conferito negli anni ’50 all’Amministrazione comunale e dedicato, fin da allora, ad alloggi sociali. Dal 2006 la cascina è stata abbandonata perché dichiarata inagibile. Il progetto Una volta restaurato e recuperato, il complesso sarà costituito da 45 alloggi per un inedito mix abitativo: la maggior parte rientrerà nell’edilizia in locazione a lungo termine a canone concordato, 9 saranno invece riservati a persone in emergenza abitativa indicate dall’Amministrazione. Verrà anche realizzato un nuovo edificio che sorgerà a fianco della cascina, si svilupperà su due livelli oltre al piano terra (solo parzialmente su un terzo nella porzione su via De Lemene) e conterrà 17 appartamenti dei 45 complessivi. Gli spazi al piano terra saranno dedicati ai servizi per gli abitanti: tra gli altri, sono previsti la Bacheca del tempo, nella corte della cascina, per promuovere la cultura del riuso e della condivisione; un centro di smistamento per un Gas (Gruppo di acquisto solidale); un servizio di lavanderia a gettone; un laboratorio per piccoli lavori di manutenzione; laboratori didattici e workshop per ragazzi e adulti su temi come la mobilità sostenibile, la cura degli spazi pubblici, l’integrazione sociale; una sala prove musicale, insonorizzata e attrezzata, accessibile su prenotazione; uno spazio per l’accompagnamento psicologico degli adolescenti; ambienti a libero accesso per lo studio e il lavoro; la Locanda solidale, ovvero 6 monolocali nella parte sud della cascina per un servizio di accoglienza alberghiera leggera gestito da persone con fragilità affiancate da supervisori; il Pub musicale, un nuovo spazio di aggregazione che potrà anche ospitare eventi live. Saranno infine valorizzati e gestiti gli orti interni (per una superficie pari almeno al 40% dell’area verde a uso pubblico), e il loro uso verrà assegnato per i 2/3 ai residenti della cascina e per il restante 1/3 ad altri cittadini del quartiere.</p></div></li></ul></div><div id="category-posts-19" class="widget cat-post-widget"><h3 class="widget-title">Grande Milano</h3><ul id="category-posts-19-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/20/07/2020/giorgia-meloni-a-segrate/" rel="bookmark">Giorgia Meloni a Segrate</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/20/07/2020/giorgia-meloni-a-segrate/" title="Giorgia Meloni a Segrate"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="112" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/meloni-segrate-300x199.jpg" class="attachment-112x75 size-112x75 wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/meloni-segrate-300x199.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_308/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/meloni-segrate.jpg 308w" sizes="(max-width: 112px) 100vw, 112px" /></span></a><p>Giorgia Meloni a Segrate. Alle 17.00 in Via XXV Aprile 27 (Largo Carabinieri d’Italia) a Segrate, l’onorevole Giorgia Meloni, Presidente di Fratelli d’Italia, terrà una conferenza stampa per presentare il candidato Sindaco della Città Luca Sirtori. All’incontro con la stampa parteciperanno la senatrice Daniela Santanchè, coordinatore regionale di Fratelli d&#8217;Italia, e Sandro Sisler, coordinatore provinciale di Milano. Saranno inoltre presenti parlamentari e componenti dell’esecutivo nazionale del partito. La conferenza stampa si terrà all’aperto nel rispetto delle norme previste per il contenimento del contagio da Covid-19.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/16/07/2020/vimodrone-firmata-la-convenzione-tra-comune-e-officine-mak/" rel="bookmark">Vimodrone, firmata la convenzione tra Comune e Officine Mak</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/16/07/2020/vimodrone-firmata-la-convenzione-tra-comune-e-officine-mak/" title="Vimodrone, firmata la convenzione tra Comune e Officine Mak"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/Vimodrone_Esterna2-150x150.jpg" class="attachment-112x75 size-112x75 wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/Vimodrone_Esterna2-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/Vimodrone_Esterna2-80x80.jpg 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>Vimodrone, firmata la convenzione tra Comune e Officine Mak. Officine Mak, società specializzata nella rigenerazione urbana e riqualificazione di aree dismesse, annuncia di aver firmato la convenzione urbanistica con il Comune di Vimodrone alla presenza del Sindaco Dario Veneroni per lo sviluppo del progetto di riqualificazione dell’area “Ex Idalium”. Secondo quanto stabilito dalla convenzione, nell’area saranno realizzate tre nuove strutture residenziali per circa 12mila metri quadrati e due strutture commerciali di 4mila metri quadrati. Complessivamente il progetto architettonico, curato dallo studio Galeone, prevede la realizzazione di 140 appartamenti, dal bilocale al pentalocale, oltre a vari attici panoramici, tutti creati seguendo i principi della moderna edilizia urbana: cioè sostenibilità ambientale ed efficienza energetica. Grande importanza sarà data agli spazi verdi, con la realizzazione di un grande parco, percorsi nel verde e giardini pensili. Le aree verdi sono state disegnate dallo studio di landscape architecture dell’architetto Patrizia Pozzi. Inoltre, il programma integrato di intervento prevede la riqualificazione della viabilità pubblica, dei sistemi di illuminazione e degli spazi verdi esistenti (circa 90mila mq) con la realizzazione di un percorso ciclopedonale e un sovrappasso in grado di collegare i due parchi attualmente interrotti dalla linea metropolitana. Si tratta di una “sostituzione edilizia”, nata dunque nel rispetto del contenimento del consumo di suolo che riqualificherà una zona di Vimodrone riconsegnandola alla comunità. La data di fine lavori è stimata per il primo semestre del 2023, mentre la vendita dei nuovi alloggi partirà già a settembre prossimo. “Con la firma della convenzione si mette un tassello fondamentale per un’operazione importante per il nostro Comune &#8211; ha dichiarato il Sindaco Dario Veneroni &#8211; Non solo sarà rigenerata un’area dismessa da molto tempo &#8211; ha proseguito &#8211; ma grazie al ‘Piano integrato d’intervento’ verranno realizzate diverse opere su richiesta dell’Amministrazione che miglioreranno nettamente la qualità ambientale e viabilistica di Vimodrone. Sarà infatti potenziata la mobilità dolce, con piste ciclopedonali che collegheranno i diversi quartieri della nostra città &#8211; ha sottolineato &#8211; e si concretizzerà il parco urbano a fianco della caserma dei Carabinieri. Un’operazione concreta che alla base ha però una visione ben precisa: riqualificare e rimarginare le ferite del nostro territorio, facendo ricadere i benefici su tutti i cittadini” “Siamo soddisfatti di aver siglato la convenzione urbanistica, il primo importante passo per la realizzazione del progetto. Entro fine mese completeremo l’abbattimento del Palazzo Blu per poi cominciare la costruzione delle nuove strutture residenziali e commerciali &#8211; Dichiara Daniele Consonni, Ceo di Officine Mak – Abbiamo scelto di impegnarci in questo progetto in quanto l’area è estremamente strategica: vanta una posizione tranquilla, ma allo stesso tempo è a due minuti dai principali accessi stradali e autostradali per Milano ed è servita dalla metro e da tutte le più comode attività di vicinato”</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/09/07/2020/varese-chirurgo-omofobo-m5s-lombardia-regione-calendarizzi-nostra-proposta-antidiscriminatoria/" rel="bookmark">Varese, chirurgo omofobo. M5S Lombardia: “Regione calendarizzi nostra proposta antidiscriminatoria”</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/09/07/2020/varese-chirurgo-omofobo-m5s-lombardia-regione-calendarizzi-nostra-proposta-antidiscriminatoria/" title="Varese, chirurgo omofobo. M5S Lombardia: “Regione calendarizzi nostra proposta antidiscriminatoria”"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/discrimination-5184884_640-150x150.jpg" class="attachment-112x75 size-112x75 wp-post-image" alt="omofobo" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/discrimination-5184884_640-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/discrimination-5184884_640-80x80.jpg 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>Varese, chirurgo omofobo. M5S Lombardia: “Regione calendarizzi nostra proposta antidiscriminatoria”. “Pieno sostegno al personale regionale che ha sostenuto l’onda del Cornavirus, ma non può passare sotto silenzio il fatto che un medico abbia insultato pesantemente un paziente omosessuale sedato. La Giunta e il Consiglio Regionale della Lombardia devono esprimere una posizione di condanna nei confronti del chirurgo e attivarsi immediatamente per calendarizzare il progetto di legge del M5S ‘norme contro la discriminazione determinata dall’orientamento sessuale e dall’identità di genere”, così Simone Verni, consigliere regionale del M5S Lombardia, è intervenuto nel dibattito in Consiglio regionale sulla mozione per la premiazione del personale socio-sanitario con un nuovo premio, la Croce verde al merito. “Assistiamo purtroppo, con frequenza preoccupante, ad atti e comportamenti discriminatori, marginalizzanti e che ledono i diritti della persona e c’è chi ha anche sostenuto, nelle scorse settimane, che una legge contro l’omofobia non serva, una legge che l&#8217;Italia aspetta da decenni durante i quali le storie di aggressioni, violenze, tanto fisiche quanto verbali e discriminazioni non sono purtroppo mai mancate. Ci tengo a ringraziare personalmente coloro che a Varese hanno segnalato un comportamento raccapricciante, che va contro l’etica professionale, contro la Costruzione italiane e contro il giuramento di Ippocrate. La risposta, di condanna a quelle parole, deve essere data a una sola voce e occorrono anche atti concreti: la calendarizzazione immediata della PdL 109 contro le discriminazioni di genere e orientamento sessuale deposita a dicembre 2019”, conclude Verni.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/01/07/2020/stroncata-a-brescia-una-banda-di-spacciatori-tunisini/" rel="bookmark">Stroncata a Brescia una banda di spacciatori tunisini</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/01/07/2020/stroncata-a-brescia-una-banda-di-spacciatori-tunisini/" title="Stroncata a Brescia una banda di spacciatori tunisini"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/cocaine-396751_640-150x150.jpg" class="attachment-112x75 size-112x75 wp-post-image" alt="spacciatori" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/cocaine-396751_640-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/07/cocaine-396751_640-80x80.jpg 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>Stroncata a Brescia una banda di spacciatori tunisini. Tra i protagonisti due soprannominati &#8220;la bestia&#8221; e &#8220;il bambino&#8221;. Un&#8217;organizzazione potente che è stata smantellata dalla Polizia di Stato di Brescia. Sono subito partite anche le reazioni politiche: &#8220;Ci sono dei mercati che indipendentemente dall&#8217;andamento delle vicende umane non subiscono contraccolpi. Come quello della droga. Neppure il lockdowm e la pandemia hanno fermato lo spaccio di droga. A Brescia non abbiamo bisogno di &#8216;risorse&#8217; di questo genere: immigrati che spacciano. Un plauso alle nostre Forze dell&#8217;Ordine per aver stroncato un fiorente commercio di droga, tra l&#8217;altro pare di qualità scadente e dunque doppiamente pericoloso, gestito da una banda di tunisini che pensavano di poter fare ciò che volevano indisturbati&#8221;. Così il consigliere regionale leghista Francesca Ceruti commenta gli arresti di oggi nell&#8217;ambito dell&#8217;operazione Customers. E prosegue: &#8220;Il fatto che lo spaccio sia continuato indisturbato anche mentre tutti eravamo impegnati a contrastare il covid19 rende ancora più spregevole questi personaggi e le loro azioni che pur di trarre profitto personale non si fermano davanti a nulla neppure alla morte di molte persone. Questo fa riflettere su che moralità possano avere queste persone provenienti da un paese straniero e su come abbiano inteso integrarsi nel nostro paese&#8221;. &#8220;Occorre che ci siano pene certe e giuste per far capire che tutti coloro che intendono lavorare onestamente sono ben accetti mentre i delinquenti no. A prescindere dalla nazionalità ma a maggior ragione se si viene da fuori visto che si è ospiti&#8221;, conclude Ceruti.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/28/06/2020/a2a-vuole-mangiarsi-le-aziende-pubbliche/" rel="bookmark">A2A vuole mangiarsi le aziende pubbliche</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/28/06/2020/a2a-vuole-mangiarsi-le-aziende-pubbliche/" title="A2A vuole mangiarsi le aziende pubbliche"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="75" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/06/alligator-527370_640-150x150.jpg" class="attachment-112x75 size-112x75 wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/06/alligator-527370_640-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/06/alligator-527370_640-80x80.jpg 80w" sizes="(max-width: 75px) 100vw, 75px" /></span></a><p>A2A vuole mangiarsi le aziende pubbliche. Una volontà espressa dalla decisione di portare in fondo le cause legali per concludere la fusione con AEB fino al Consiglio di Stato. Un passaggio necessario dopo che il tribunale amministrativo regionale ha stabilito che la fusione non doveva essere conclusa. E il tar non è il solo a opporsi: sia a Seregno che in Regione alcuni politici hanno definito &#8220;de profundis&#8221; di AEB perché l&#8217;azienda pubblica verrà di fatto privatizzata, togliendo ogni controllo della popolazione su un&#8217;azienda che è stata creata e cresciuta con soldi pubblici per trasferirne il valore a privati che avranno in testa i propri profitti più del bene pubblico (nulla di male per carità). Ecco dunque il comunicato delle aziende, o meglio dei loro dirigenti: &#8220;A2A e AEB prendono atto con sorpresa delle due ordinanze depositate oggi dal TAR Milano che, inaspettatamente, ha provvisoriamente sospeso l’efficacia della delibera del 20 aprile 2020, con cui il Comune di Seregno aveva approvato l’operazione di aggregazione territoriale relativa ad Unareti SpA ed AEB SpA, e ha fissato al 2 dicembre 2020 l’udienza di merito. I ricorrenti (alcune imprese del settore termotecnico, un consigliere regionale lombardo e un consigliere comunale di Seregno) avevano evidenziato presunti vizi dell’operazione chiedendo al Tribunale di sospendere l’efficacia della delibera del Comune, per prevenire la conclusione dell’operazione già approvata dalle assemblee delle società. Le società ricorreranno al Consiglio di Stato per confermare la legittimità dell’operazione, convinte della coerenza normativa e dell’assoluto valore industriale della stessa. L’aggregazione permetterà, infatti, di rinforzare la competitività e la vocazione territoriale di AEB, garantendo una crescita sostenibile e duratura nel tempo. Il Piano per valorizzare AEB persegue obiettivi importanti con investimenti previsti superiori a 300 milioni di euro in 5 anni, di cui oltre 190 milioni di euro nei territori dei Comuni soci. Sono previsti, inoltre, concreti e significativi benefici industriali: rafforzamento della capacità competitiva di AEB, migliore accesso al credito e rinforzata capacità di investimento, sinergie commerciali e operative, sharing di piattaforme e know-how per nuovi servizi innovativi. La nuova AEB post aggregazione potrà contare, grazie agli apporti di A2A, su un EBITDA di oltre 50 M€, raggiungendo una dimensione di primo piano nel panorama nazionale&#8221;.</p></div></li></ul></div><div id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!doctype html><html><head><title>HTML Editor - Full Version</title></head><body><center><p><a href="http://www.osservatoremeneghino.info/wp-admin/">Area riservata</a></p></center></body></html></div></div></div></div></div></div></div></div><footer id="footer"><section class="container" id="footer-widgets"><div class="container-inner"><div class="hu-pad group"><div class="footer-widget-1 grid one-third "></div><div class="footer-widget-2 grid one-third "><div id="custom_html-31" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9094239830961341"
data-ad-slot="8687065650"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="footer-widget-3 grid one-third last"><div id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9094239830961341"
data-ad-slot="8363632025"
data-ad-format="link"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></section><section class="container" id="footer-bottom"><div class="container-inner"> <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a><div class="hu-pad group"><div class="grid one-half"><div id="copyright"><p>Osservatore Meneghino &copy; 2020. Tutti i diritti riservati.</p></div><div id="credit" style=""><p>Powered by&nbsp;<a class="fab fa-wordpress" title="Powered by WordPress" href="https://wordpress.org/" target="_blank" rel="noopener noreferrer"></a> - Progettato con il&nbsp;<a href="https://presscustomizr.com/hueman/" title="tema Hueman">tema Hueman</a></p></div></div><div class="grid one-half last"><ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Facebook" aria-label="Seguici su Facebook" href="https://www.facebook.com/osservatoremeneghino/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Twitter" aria-label="Seguici su Twitter" href="https://twitter.com/OMeneghino" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Email-o" aria-label="Seguici su Email-o" href="http://info@osservatoremeneghino.info" target="_blank" ><i class="far fa-envelope"></i></a></li></ul></div></div></div></section></footer></div><div id="cookie-law-info-bar"><span><b>Informativa</b>:<br>questo sito, o gli strumenti terzi da esso utilizzati, si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso consulta la <a href='http://www.osservatoremeneghino.info/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a> <br> Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Acconsento</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rifiuto</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessario </a> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.osservatoremeneghino.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/js/autoptimize_single_309e1a27ab5c8722dea8f46fc8c384d5.js?ver=5.2'></script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/js/autoptimize_single_d05e7fffd2f09cab3548d73a6094ee35.js?ver=19.6.36'></script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript'>var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.osservatoremeneghino.info\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"f21220a983"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Espandi","collapsibleCollapse":"Riduci"},"deferFontAwesome":"1","fontAwesomeUrl":"https:\/\/www.osservatoremeneghino.info\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.5.9","mainScriptUrl":"https:\/\/www.osservatoremeneghino.info\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.5.9","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000}};</script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.5.9' defer></script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <!--[if lt IE 9]> <script src="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script> <![endif]--> <script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'151750825',post:'18618',tz:'2',srv:'www.osservatoremeneghino.info'} ]);
_stq.push([ 'clickTrackerInit', '151750825', '18618' ]);</script> </body></html><!-- WP Fastest Cache file was created in 0.92234706878662 seconds, on 25-07-20 12:58:22 --><!-- via php -->