<!DOCTYPE html><html class="no-js" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.osservatoremeneghino.info/xmlrpc.php">  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!-- <link media="all" href="https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/css/autoptimize_a2919fb6b7c565329dba1e79729052e9.css" rel="stylesheet" /> --><title>Crowdfunding civico: raccolti più di 60mila euro - Osservatore Meneghino</title><meta name="description" content="Successo per il crowdfunding civico. I cittadini si dimostrano attenti e partecipi rispetto alle iniziative che rilanciano i quartieri e il" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.osservatoremeneghino.info/25/11/2020/crowdfunding-civico-raccolti-piu-di-60mila-euro/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Crowdfunding civico: raccolti più di 60mila euro - Osservatore Meneghino" /><meta property="og:description" content="Successo per il crowdfunding civico. I cittadini si dimostrano attenti e partecipi rispetto alle iniziative che rilanciano i quartieri e il" /><meta property="og:url" content="https://www.osservatoremeneghino.info/25/11/2020/crowdfunding-civico-raccolti-piu-di-60mila-euro/" /><meta property="og:site_name" content="Osservatore Meneghino" /><meta property="article:publisher" content="https://www.facebook.com/osservatoremeneghino/" /><meta property="article:published_time" content="2020-11-25T07:28:07+00:00" /><meta property="article:modified_time" content="2020-11-24T16:55:20+00:00" /><meta property="og:image" content="https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/download-17.png" /><meta property="og:image:width" content="300" /><meta property="og:image:height" content="200" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@OMeneghino" /><meta name="twitter:site" content="@OMeneghino" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Osservatore Meneghino"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="3 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.osservatoremeneghino.info/#organization","name":"Osservatore Meneghino","url":"https://www.osservatoremeneghino.info/","sameAs":["https://www.facebook.com/osservatoremeneghino/","https://twitter.com/OMeneghino"],"logo":{"@type":"ImageObject","@id":"https://www.osservatoremeneghino.info/#logo","inLanguage":"it-IT","url":"https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/Logo-3.png","width":294,"height":101,"caption":"Osservatore Meneghino"},"image":{"@id":"https://www.osservatoremeneghino.info/#logo"}},{"@type":"WebSite","@id":"https://www.osservatoremeneghino.info/#website","url":"https://www.osservatoremeneghino.info/","name":"Osservatore Meneghino","description":"Milano: cronaca, politica, eventi","publisher":{"@id":"https://www.osservatoremeneghino.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.osservatoremeneghino.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.osservatoremeneghino.info/25/11/2020/crowdfunding-civico-raccolti-piu-di-60mila-euro/#primaryimage","inLanguage":"it-IT","url":"https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/download-17.png","width":300,"height":200,"caption":"Crowdfunding civico: raccolti pi\u00f9 di 60mila euro"},{"@type":"WebPage","@id":"https://www.osservatoremeneghino.info/25/11/2020/crowdfunding-civico-raccolti-piu-di-60mila-euro/#webpage","url":"https://www.osservatoremeneghino.info/25/11/2020/crowdfunding-civico-raccolti-piu-di-60mila-euro/","name":"Crowdfunding civico: raccolti pi\u00f9 di 60mila euro - Osservatore Meneghino","isPartOf":{"@id":"https://www.osservatoremeneghino.info/#website"},"primaryImageOfPage":{"@id":"https://www.osservatoremeneghino.info/25/11/2020/crowdfunding-civico-raccolti-piu-di-60mila-euro/#primaryimage"},"datePublished":"2020-11-25T07:28:07+00:00","dateModified":"2020-11-24T16:55:20+00:00","description":"Successo per il crowdfunding civico. I cittadini si dimostrano attenti e partecipi rispetto alle iniziative che rilanciano i quartieri e il","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.osservatoremeneghino.info/25/11/2020/crowdfunding-civico-raccolti-piu-di-60mila-euro/"]}]},{"@type":"Article","@id":"https://www.osservatoremeneghino.info/25/11/2020/crowdfunding-civico-raccolti-piu-di-60mila-euro/#article","isPartOf":{"@id":"https://www.osservatoremeneghino.info/25/11/2020/crowdfunding-civico-raccolti-piu-di-60mila-euro/#webpage"},"author":{"@id":"https://www.osservatoremeneghino.info/#/schema/person/c9adcda9ba40f3ba82ce5a465672f828"},"headline":"Crowdfunding civico: raccolti pi\u00f9 di 60mila euro","datePublished":"2020-11-25T07:28:07+00:00","dateModified":"2020-11-24T16:55:20+00:00","mainEntityOfPage":{"@id":"https://www.osservatoremeneghino.info/25/11/2020/crowdfunding-civico-raccolti-piu-di-60mila-euro/#webpage"},"publisher":{"@id":"https://www.osservatoremeneghino.info/#organization"},"image":{"@id":"https://www.osservatoremeneghino.info/25/11/2020/crowdfunding-civico-raccolti-piu-di-60mila-euro/#primaryimage"},"articleSection":"Economia e Diritto","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.osservatoremeneghino.info/#/schema/person/c9adcda9ba40f3ba82ce5a465672f828","name":"Osservatore Meneghino","image":{"@type":"ImageObject","@id":"https://www.osservatoremeneghino.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5ca7e0722c7941ff05df0fc546e596ff?s=96&d=mm&r=g","caption":"Osservatore Meneghino"},"description":"Sito d'informazione su politica, cronaca ed eventi milanesi.","sameAs":["http://www.osservatoremeneghino.info"]}]}</script> <link rel='dns-prefetch' href='//c0.wp.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Osservatore Meneghino &raquo; Feed" href="https://www.osservatoremeneghino.info/feed/" /><link rel="alternate" type="application/rss+xml" title="Osservatore Meneghino &raquo; Feed dei commenti" href="https://www.osservatoremeneghino.info/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Osservatore Meneghino &raquo; Crowdfunding civico: raccolti più di 60mila euro Feed dei commenti" href="https://www.osservatoremeneghino.info/25/11/2020/crowdfunding-civico-raccolti-piu-di-60mila-euro/feed/" /> <!--noptimize--><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!--/noptimize--><!-- <link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='https://www.osservatoremeneghino.info/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css?ver=1.5.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/dg7of9xy/24upo.css" media="all"/><link crossorigin="anonymous" rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.5.3' type='text/css' media='all' /><style id='hueman-main-style-inline-css' type='text/css'>body { font-family:Tahoma, sans-serif;font-size:0.75rem }@media only screen and (min-width: 720px) {
.nav > li { font-size:0.75rem; }
}.boxed #wrapper, .container-inner { max-width: 1280px; }@media only screen and (min-width: 720px) {
.boxed .desktop-sticky {
width: 1280px;
}
}.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
.search-expand,
#nav-topbar.nav-container { background-color: #1e73be}@media only screen and (min-width: 720px) {
#nav-topbar .nav ul { background-color: #1e73be; }
}.is-scrolled #header .nav-container.desktop-sticky,
.is-scrolled #header .search-expand { background-color: #1e73be; background-color: rgba(30,115,190,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #1e73be; background-color: rgba(30,115,190,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
#nav-header .nav ul { background-color: #ffffff; }
}
#header #nav-mobile { background-color: #f9f9f9; }.is-scrolled #header #nav-mobile { background-color: #f9f9f9; background-color: rgba(249,249,249,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #1e73be; }
@media only screen and (min-width: 720px) {
#nav-header .nav ul { background-color: #1e73be; }
}
img { -webkit-border-radius: 10px; border-radius: 10px; }.sidebar.expanding, .sidebar.collapsing, .sidebar .sidebar-content, .sidebar .sidebar-toggle, .container-inner > .main::before,.container-inner > .main::after { background-color: #ffffff; }@media only screen and (min-width: 480px) and (max-width: 1200px) { .s2.expanded { background-color: #ffffff; } }@media only screen and (min-width: 480px) and (max-width: 960px) { .s1.expanded { background-color: #ffffff; } }body {background: #f7f7f7 url(https://www.osservatoremeneghino.info/wp-content/uploads/2019/12/Sfondo-V.png) repeat left top;background-attachment:fixed;}</style> <script src='//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/8jqzv6p9/7xjql.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> --> <!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script> --> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.osservatoremeneghino.info\/wp-admin\/admin-ajax.php"};</script> <script src='//www.osservatoremeneghino.info/wp-content/cache/wpfc-minified/9k5e6d8o/btsul.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/js/autoptimize_single_f054e8c07c24fdc9c3b607a772c17643.js?ver=1.9.4' id='cookie-law-info-js'></script> --> <!-- <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/libs/mobile-detect.min.js?ver=3.6.9' id='mobile-detect-js' defer></script> --> <link rel="https://api.w.org/" href="https://www.osservatoremeneghino.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.osservatoremeneghino.info/wp-json/wp/v2/posts/21911" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.osservatoremeneghino.info/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.osservatoremeneghino.info/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.osservatoremeneghino.info/?p=21911' /><link rel="alternate" type="application/json+oembed" href="https://www.osservatoremeneghino.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoremeneghino.info%2F25%2F11%2F2020%2Fcrowdfunding-civico-raccolti-piu-di-60mila-euro%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.osservatoremeneghino.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.osservatoremeneghino.info%2F25%2F11%2F2020%2Fcrowdfunding-civico-raccolti-piu-di-60mila-euro%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel="preload" as="font" type="font/woff2" href="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/webfonts/fa-brands-400.woff2?v=5.12.1" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff2" href="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/webfonts/fa-regular-400.woff2?v=5.12.1" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff2" href="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/webfonts/fa-solid-900.woff2?v=5.12.1" crossorigin="anonymous"/> <!--[if lt IE 9]> <script src="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script> <script src="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script> <![endif]--> <script type="text/javascript">var cli_flush_cache = true;</script> <script>window.ajaxurl = "https://www.osservatoremeneghino.info/wp-admin/admin-ajax.php"
window.WPBannerize = {
"General": {
"impressions_enabled": true,
"clicks_enabled": true
},
"Layout": {
"right": 0,
"bottom": 0,
"left": 0
}
};</script> <link rel="amphtml" href="https://www.osservatoremeneghino.info/25/11/2020/crowdfunding-civico-raccolti-piu-di-60mila-euro/amp/"><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/cropped-OM-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/cropped-OM-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/cropped-OM-180x180.png" /><meta name="msapplication-TileImage" content="https://www.osservatoremeneghino.info/wp-content/uploads/2018/09/cropped-OM-270x270.png" /></head><body class="post-template-default single single-post postid-21911 single-format-standard wp-custom-logo wp-embed-responsive col-2cl boxed topbar-enabled header-desktop-sticky header-mobile-sticky hueman-3-6-9 safari aa-prefix-osser- elementor-default elementor-kit-18339"><div id="wrapper"> <a class="screen-reader-text skip-link" href="#content">Salta al contenuto</a><header id="header" class="specific-mobile-menu-on one-mobile-menu mobile_menu header-ads-desktop  topbar-transparent has-header-img"><nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1"><div class="mobile-title-logo-in-header"><p class="site-title"> <a class="custom-logo-link" href="https://www.osservatoremeneghino.info/" rel="home" title="Osservatore Meneghino | Home page"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_431,h_55/https://www.osservatoremeneghino.info/wp-content/uploads/2020/05/Osservatore-Meneghino.png" alt="Osservatore Meneghino" width="431" height="55"/></a></p></div> <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"> <span class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </span> </button><div class="nav-text"></div><div class="nav-wrap container"><ul class="nav container-inner group mobile-search"><li><form role="search" method="get" class="search-form" action="https://www.osservatoremeneghino.info/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></li></ul><ul id="menu-osservatore-meneghino" class="nav container-inner group"><li id="menu-item-177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-177"><a title="Home" href="http://www.osservatoremeneghino.info/">Home</a></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="Politica" href="https://www.osservatoremeneghino.info/category/politica/">Politica</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a title="Cronaca" href="https://www.osservatoremeneghino.info/category/cronaca-spaccio-omicidi-aggressioni-furti-arresti-milano/">Cronaca</a></li><li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a title="Economia e Diritto" href="https://www.osservatoremeneghino.info/category/economia-diritto-pubblica-amministrazione-multe-tasse-open-data-case-popolari-milano/">Economia e Diritto</a></li><li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a title="Scienza e Salute" href="https://www.osservatoremeneghino.info/category/scienza-salute/">Scienza e Salute</a></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Eventi" href="https://www.osservatoremeneghino.info/category/eventi/">Eventi</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Municipio 1" href="https://www.osservatoremeneghino.info/category/municipio-1/">Municipio 1</a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="Municipio 2" href="https://www.osservatoremeneghino.info/category/municipio-2/">2</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Municipio 3" href="https://www.osservatoremeneghino.info/category/municipio-3/">3</a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Municipio 4" href="https://www.osservatoremeneghino.info/category/municipio-4/">4</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a title="Municipio 5" href="https://www.osservatoremeneghino.info/category/municipio-5/">5</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Municipio 6" href="https://www.osservatoremeneghino.info/category/municipio-6/">6</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a title="Municipio 7" href="https://www.osservatoremeneghino.info/category/municipio-7/">7</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="Municipio 8" href="https://www.osservatoremeneghino.info/category/municipio-8/">8</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a title="Municipio 9" href="https://www.osservatoremeneghino.info/category/municipio-9/">9</a></li><li id="menu-item-7004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7004"><a title="Grande Milano" href="https://www.osservatoremeneghino.info/category/grande-milano/">Grande Milano</a></li><li id="menu-item-18359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18359"><a title="Osservatore Capitolino" href="https://www.osservatoremeneghino.info/osservatore-capitolino/">Osservatore Capitolino</a></li></ul></div></nav><nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2"><div class="nav-text"></div><div class="topbar-toggle-down"> <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Espandi menu"></i> <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Chiudi menu"></i></div><div class="nav-wrap container"><ul id="menu-contatti" class="nav container-inner group"><li id="menu-item-11098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11098"><a title="Home" href="http://www.osservatoremeneghino.info/">Home</a></li><li id="menu-item-2391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2391"><a title="Chi siamo &#8211; Autori" href="https://www.osservatoremeneghino.info/chi-siamo/">Chi siamo &#8211; Autori</a></li><li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a title="Contatti" href="https://www.osservatoremeneghino.info/osservatore-meneghino-informazioni-e-contatti/">Contatti</a></li><li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-210"><a title="Privacy Policy" href="https://www.osservatoremeneghino.info/privacy-policy-dellosservatore-meneghino/">Privacy Policy</a></li></ul></div><div id="topbar-header-search" class="container"><div class="container-inner"> <button class="toggle-search"><i class="fas fa-search"></i></button><div class="search-expand"><div class="search-expand-inner"><form role="search" method="get" class="search-form" action="https://www.osservatoremeneghino.info/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div></div></nav><div class="container group"><div class="container-inner"><div id="header-image-wrap"><div class="group hu-pad central-header-zone"><div id="header-widgets"><div id="wp-bannerize-widget-4" class="widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-4" class="widget widget_wp-bannerize-widget"><div class="wp_bannerize_container wp_bannerize_layout_vertical"></div></div></div></div></div> <a href="https://www.osservatoremeneghino.info/" rel="home"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1380,h_280/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/Cattura-Copia.jpg" width="1380" height="280" alt="Osservatore Meneghino" class="new-site-image" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1380/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/Cattura-Copia.jpg 1380w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/Cattura-Copia-300x61.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/Cattura-Copia-1024x208.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/Cattura-Copia-768x156.jpg 768w" sizes="(max-width: 1380px) 100vw, 1380px" /></a></div><nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3"><div class="nav-text"></div><div class="nav-wrap container"><ul id="menu-osservatore-meneghino-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-177"><a title="Home" href="http://www.osservatoremeneghino.info/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="Politica" href="https://www.osservatoremeneghino.info/category/politica/">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a title="Cronaca" href="https://www.osservatoremeneghino.info/category/cronaca-spaccio-omicidi-aggressioni-furti-arresti-milano/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140"><a title="Economia e Diritto" href="https://www.osservatoremeneghino.info/category/economia-diritto-pubblica-amministrazione-multe-tasse-open-data-case-popolari-milano/">Economia e Diritto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a title="Scienza e Salute" href="https://www.osservatoremeneghino.info/category/scienza-salute/">Scienza e Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Eventi" href="https://www.osservatoremeneghino.info/category/eventi/">Eventi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Municipio 1" href="https://www.osservatoremeneghino.info/category/municipio-1/">Municipio 1</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="Municipio 2" href="https://www.osservatoremeneghino.info/category/municipio-2/">2</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Municipio 3" href="https://www.osservatoremeneghino.info/category/municipio-3/">3</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Municipio 4" href="https://www.osservatoremeneghino.info/category/municipio-4/">4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a title="Municipio 5" href="https://www.osservatoremeneghino.info/category/municipio-5/">5</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Municipio 6" href="https://www.osservatoremeneghino.info/category/municipio-6/">6</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a title="Municipio 7" href="https://www.osservatoremeneghino.info/category/municipio-7/">7</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="Municipio 8" href="https://www.osservatoremeneghino.info/category/municipio-8/">8</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a title="Municipio 9" href="https://www.osservatoremeneghino.info/category/municipio-9/">9</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7004"><a title="Grande Milano" href="https://www.osservatoremeneghino.info/category/grande-milano/">Grande Milano</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18359"><a title="Osservatore Capitolino" href="https://www.osservatoremeneghino.info/osservatore-capitolino/">Osservatore Capitolino</a></li></ul></div></nav></div></div></header><div class="container" id="page"><div class="container-inner"><div class="main"><div class="main-inner group"><section class="content" id="content"><div class="page-title hu-pad group"><ul class="meta-single group"><li class="category"><a href="https://www.osservatoremeneghino.info/category/economia-diritto-pubblica-amministrazione-multe-tasse-open-data-case-popolari-milano/" rel="category tag">Economia e Diritto</a></li></ul></div><div class="hu-pad group"><article class="post-21911 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-diritto-pubblica-amministrazione-multe-tasse-open-data-case-popolari-milano"><div class="post-inner group"><h1 class="post-title entry-title">Crowdfunding civico: raccolti più di 60mila euro</h1><p class="post-byline"> di <span class="vcard author"> <span class="fn"><a href="https://www.osservatoremeneghino.info/author/osservatore/" title="Articoli scritti da Osservatore Meneghino" rel="author">Osservatore Meneghino</a></span> </span> &middot; 
Pubblicato <time class="published" datetime="2020-11-25T08:28:07+01:00">25 Novembre 2020</time> &middot; Aggiornato <time class="updated" datetime="2020-11-24T17:55:20+01:00">24 Novembre 2020</time></p><div class="clear"></div><div class="entry themeform"><div class="entry-inner"><div class="osser-prima-del-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 5px; " id="osser-1592183781"><div id="21061-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21061&formatId=1" ></script></div></div><p style="text-align: justify;"><img loading="lazy" class="alignleft size-full wp-image-21912" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_200/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/download-17.png" alt="Crowdfunding civico: raccolti più di 60mila euro" width="300" height="200" />Successo per il crowdfunding civico. I cittadini si dimostrano attenti e partecipi rispetto alle iniziative che rilanciano i quartieri e il senso di comunità. In sole tre settimane dalla presentazione della piattaforma del <a href="https://www.comune.milano.it/web/crowdfunding-civico" target="_blank" rel="noopener noreferrer">Crowdfunding civico</a>, voluta dal Comune di Milano e realizzata in collaborazione con Produzioni dal basso, prima piattaforma italiana di crowdfunding e social innovation, e Ginger crowdfunding, sono già tre i progetti che hanno superato il giudizio del web, raccogliendo più di 60 mila euro in donazioni, grazie al contributo di oltre 900 cittadini.</p><p style="text-align: justify;">“Numeri incoraggianti raggiunti in così poco tempo che dimostrano come, nonostante le difficoltà dettate dal prorogarsi dell’emergenza Covid, sia rimasta immutata nei milanesi la voglia di essere partecipi e contribuire a progetti che migliorino la qualità della vita in città e nei quartieri in maniera tangibile &#8211; commenta l’assessora alle Politiche per il lavoro, Attività produttive e Commercio, Cristina Tajani -. Invito chi non l’abbia fatto a partecipare anche con piccole e simboliche somme. Tante piccole donazioni insieme ci consentiranno di realizzare progetti utili, che fanno bene alla città e contribuiscono a far crescere anche il nostro senso di comunità”.</p><p style="text-align: justify;">Un orto urbano nel cuore di Niguarda, un’installazione teatrale ispirata a Gianni Rodari allestita in 13 biblioteche milanesi e un circolo per famiglie nel quartiere Isola: sono questi i primi 3 dei 7 progetti lanciati nell’ambito della seconda edizione  del <a href="https://www.comune.milano.it/web/crowdfunding-civico" target="_blank" rel="noopener noreferrer">Crowdfunding civico</a> che hanno raggiunto l’obiettivo del 40% del budget raccolto attraverso le donazioni, ottenendo così il cofinanziamento da parte del Comune di Milano per il restante 60%, fino a un massimo di 60mila euro.</p><p style="text-align: justify;">Attualmente, sulla piattaforma è possibile sostenere 7 progetti dei 20 selezionati dal bando lanciato lo scorso giugno dal Comune; la raccolta fondi per gli altri 13 partirà invece tra gennaio e febbraio 2021.</p><p style="text-align: justify;">Dei 7 progetti per cui è in corso la raccolta fondi al momento sono 3 quelli che hanno già raggiunto il target della raccolta e che è ancora possibile scoprire e sostenere: <a href="https://www.produzionidalbasso.com/project/giovannino-perdigiorno-va-in-biblioteca/" target="_blank" rel="noopener noreferrer">Giovannino Perdigiorno va in biblioteca</a>, il cui obiettivo è creare un’installazione teatrale creativa ispirata alla poetica di Gianni Rodari, accessibile gratuitamente per 20 giornate in 13 biblioteche di altrettanti quartieri di Milano; <a href="https://www.produzionidalbasso.com/project/diamo-spazio-alle-famiglie/" target="_blank" rel="noopener noreferrer">Diamo spazio alle famiglie</a>, un progetto nato nel cuore del quartiere Isola che mira a riqualificare un ristorante dismesso trasformandolo in un circolo per le famiglie, che accoglierà anche uno spazio di coworking, permettendo ai genitori di lavorare restando insieme ai propri figli e, infine, <a href="https://www.produzionidalbasso.com/project/quel-verde-in-fondo-al-tunnel/" target="_blank" rel="noopener noreferrer">Quel verde in fondo al tunnel</a>, un orto urbano a Niguarda che i cittadini possono coltivare direttamente e che, durante il confinamento della scorsa primavera, ha permesso a tante famiglie in difficoltà di ricevere frutta e verdura fresche, rappresentando un perfetto esempio di coesione sociale. Obiettivo della raccolta fondi è potenziare la capacità produttiva dell’orto, installando serre a tunnel e implementando le coltivazioni sostenibili.</p><p style="text-align: justify;">Continuano anche le raccolte degli altri 4 progetti e possiamo essere tutti protagonisti del raggiungimento del proprio traguardo: <a href="https://www.produzionidalbasso.com/project/climbing-aiutaci-ad-andare-piu-in-alto/" target="_blank" rel="noopener noreferrer">climBinG</a>, l’arrampicata sotto i binari di Greco, il cui scopo è realizzare una parete di arrampicata libera e fruibile a tutti, che diventi un punto di incontro e di condivisione per cittadini di tutte le età; <a href="https://www.produzionidalbasso.com/project/doni-nido-crowdfunding-per-asilo-bianco/" target="_blank" rel="noopener noreferrer">Asilo Bianco &#8211; Accurati contesti di crescita e socialità</a>, un progetto dedicato alle famiglie che vivono nel quartiere di Redo Mezzate e che nasce per rispondere ai bisogni di educazione, socialità e cura, tramite l’istituzione di asili nido e percorsi di psicoterapia; <a href="https://www.produzionidalbasso.com/project/lab-barona-il-primo-repair-cafe-di-milano/" target="_blank" rel="noopener noreferrer">Lab Barona</a>: collabora, scambia, condividi, che prevede l’allestimento di un Repair café dove tutti possono portare oggetti da aggiustare e che si pone come un modello per diffondere la cultura del riciclo e <a href="https://www.produzionidalbasso.com/project/ri-porta-vittoria/" target="_blank" rel="noopener noreferrer">Ri-Porta Vittoria</a>, una comunità che rinasce, un progetto che ha protagonista la musica e che coinvolge i quartieri di Vittoria, Umbria e Molise per organizzare 8 laboratori musicali e di clowneria rivolti a tutti gli abitanti.</p><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a  href='https://www.osservatoremeneghino.info/author/osservatore/'><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://www.osservatoremeneghino.info/wp-content/uploads/2018/10/41889042_330417657709746_1389314636267913216_n.png" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://www.osservatoremeneghino.info/author/osservatore/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Osservatore Meneghino</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Sito d&#8217;informazione su politica, cronaca ed eventi milanesi.</p></div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="mailto:i&#110;fo&#064;os&#115;e&#114;&#118;&#097;&#116;ore&#109;&#101;n&#101;&#103;&#104;&#105;&#110;o&#046;&#105;nf&#111;" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-user_email" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span></a></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.osservatoremeneghino.info/25/11/2020/crowdfunding-civico-raccolti-piu-di-60mila-euro/" data-a2a-title="Crowdfunding civico: raccolti più di 60mila euro"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.osservatoremeneghino.info%2F25%2F11%2F2020%2Fcrowdfunding-civico-raccolti-piu-di-60mila-euro%2F&amp;linkname=Crowdfunding%20civico%3A%20raccolti%20pi%C3%B9%20di%2060mila%20euro" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.osservatoremeneghino.info/25/11/2020/crowdfunding-civico-raccolti-piu-di-60mila-euro/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.osservatoremeneghino.info/25/11/2020/crowdfunding-civico-raccolti-piu-di-60mila-euro/" data-text="Crowdfunding civico: raccolti più di 60mila euro"></a></div></div><div class="osser-dopo-il-contenuto" style="margin-left: auto; margin-right: auto; text-align: center; " id="osser-1476207865"><div id="21061-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21061&formatId=28" ></script></div></div><nav class="pagination group"></nav></div><div class="clear"></div></div></div></article><div class="clear"></div><ul class="post-nav group"><li class="next"></li><li class="previous"><a href="https://www.osservatoremeneghino.info/25/11/2020/quattro-marocchini-arrestati-per-furto-in-un-panificio/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Articolo precedente</strong> <span>Quattro marocchini arrestati per furto in un panificio</span></a></li></ul></div></section><div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1"> <button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"><div id="search-2" class="widget widget_search"><h3 class="widget-title">Cerca nel sito</h3><form role="search" method="get" class="search-form" action="https://www.osservatoremeneghino.info/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div><div id="wp-bannerize-widget-3" class="widget widget_wp-bannerize-widget"><div id="wp-bannerize-widget-3" class="widget widget_wp-bannerize-widget"><div class="wp_bannerize_container wp_bannerize_layout_vertical"><div class="wp_bannerize_banner_box wp_bannerize_category_libri"
style=""
data-title="Coronavirus a Bergamo e Brescia"
data-mime_type="image-jpeg"
data-impressions_enabled="true"           data-clicks_enabled="true"           data-banner_id="21525"
id="wpbanner-21525"> <a href="https://www.amazon.it/dp/8836260160/ref=cm_sw_r_wa_api_i_JQXDFb1TNBJ7B"  ><img border="0" width="300" height="425" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_425/https://www.osservatoremeneghino.info/wp-content/uploads/2020/10/La-storia-del-coronavirus-a-bergamo-e-brescia.jpg" alt="Coronavirus a Bergamo e Brescia" title="Coronavirus a Bergamo e Brescia" /></a></div></div></div></div><div id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget"><h3 class="widget-title">Editoriali</h3><ul><li><a href="https://www.osservatoremeneghino.info/24/11/2020/salvini-rilancia-la-corsa-per-milano/"><img width="90" height="90" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_90,h_90/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/feet-349687_640-150x150.jpg" class="attachment-90x90 size-90x90" alt="feet" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/feet-349687_640-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_80/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/feet-349687_640-80x80.jpg 80w" sizes="(max-width: 90px) 100vw, 90px" /><span class="rpwwt-post-title">Salvini rilancia la corsa per Milano</span></a><div class="rpwwt-post-author">By Michelangelo Bonessa</div><div class="rpwwt-post-excerpt">Salvini rilancia la corsa per Milano. Sarà stata l&#8217;intervista che ha <a href="https://www.osservatoremeneghino.info/24/11/2020/salvini-rilancia-la-corsa-per-milano/"> […]</a></div></li></ul></div></div><div id="category-posts-18" class="widget cat-post-widget"><h3 class="widget-title">Eventi, cultura e spettacoli</h3><ul id="category-posts-18-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/24/11/2020/iniziative-digitali-per-accompagnare-i-bambini-alla-scoperta-dei-capolavori-del-900/" rel="bookmark">Iniziative digitali per accompagnare i bambini alla scoperta dei capolavori del ‘900</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/24/11/2020/iniziative-digitali-per-accompagnare-i-bambini-alla-scoperta-dei-capolavori-del-900/" title="Iniziative digitali per accompagnare i bambini alla scoperta dei capolavori del ‘900"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="112" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_112,h_75/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/download-16.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Iniziative digitali per accompagnare i bambini alla scoperta dei capolavori del ‘900" loading="lazy" data-cat-posts-width="112" data-cat-posts-height="75" /></span></a><p class="cpwp-excerpt-text">Il Museo del Novecento ha ideato due diverse iniziative dedicate ai bambini della scuola primaria per coinvolgerli non solo nella conoscenza, ma anche nel racconto in prima persona della storia dell’arte del Novecento. La prima è Kit Edu900, un vero e proprio “kit digitale” che permette di scoprire il Museo del Novecento grazie a un video di 15 minuti, scaricabile liberamente dal sito www.museodelnovecento.org, che accompagna i bambini alla scoperta di dieci capolavori della collezione permanente. Guidato da una voce fuori campo e arricchito da piccole animazioni grafiche, il video ha l’obiettivo di illustrare i linguaggi dell’arte con una narrazione a misura di bambino, ed è accompagnato da una proposta di gioco/laboratorio di gruppo o individuale da svolgere in aula o a casa, ispirata a una delle opere raccontate nel video: “Il libro cancellato” di Emilio Isgrò. Kit Edu900 è completato da materiali di approfondimento sul Museo e sulle opere, dedicati sia agli insegnanti come strumento per la didattica in aula, sia alle famiglie, come momento di condivisione di un’esperienza con i bambini. La seconda iniziativa, pensata da Edu900 in occasione del decimo compleanno del Museo del Novecento (il prossimo 6 dicembre), è anch’essa rivolta ai bambini della scuola primaria e ai loro insegnanti. “Museo chiama scuola” &#8211; questo il titolo del progetto &#8211; è un invito a conoscere e a riflettere su una selezione di opere della collezione del Museo. A disposizione di insegnanti e bambini sono state elaborate 30 schede dedicate ad altrettante opere esposte nella collezione permanente, scaricabili dal sito www.museodelnovecento.org. Ogni scheda contiene la foto di un’opera, una descrizione a misura di bambino e uno spazio in cui i bambini potranno scrivere un commento, una breve frase che descrive le proprie sensazioni o semplicemente la reazione che l’opera suscita. Per ciascuna delle 30 opere sarà selezionato, tra tutti quelli inviati al Museo, un commento che verrà riportato – con l’indicazione dell’autore, della classe e della scuola – su didascalie “formato junior“, che si andranno ad affiancare quelle “ufficiali” per andare a comporre un nuovo percorso attraverso le sale del Museo. Kit Edu900 è realizzato da Edu900, il Dipartimento del Museo del Novecento che progetta e gestisce le attività educative e didattiche, in collaborazione con Stem in the city, iniziativa del Comune di Milano per diffondere l&#8217;importanza della cultura e della conoscenza digitale tra le nuove generazioni, con il contributo dello Studio Susanna Legrenzi e della Grande fabbrica delle parole. &#8220;Il palinsesto di ‘Stem in the city’ si arricchisce di due iniziative che, grazie al digitale, riescono a mettere in connessione la cultura, la didattica e l&#8217;educazione in un momento storico in cui stiamo completamente riadattando il nostro modo di vivere &#8211; ha commentato l&#8217;assessore alla Trasformazione digitale e Servizi civici Roberta Cocco -. I più giovani stanno utilizzando la tecnologia come strumento di apprendimento, da affiancare all&#8217;insostituibile lavoro degli insegnanti, e sanno di poter contare su un valido alleato imparare cose nuove e, come in questo caso, scoprire i tesori artistici e culturali della nostra città&#8221;. “L’attuale emergenza sanitaria ha avuto un impatto importante nelle scuole e nelle istituzioni culturali, spingendo a ripensare alle modalità di comunicazione con il pubblico e aprendo nuove sfide e scenari – ha dichiarato l’assessore alla Cultura Filippo Del Corno –. L’utilizzo di risorse educative e didattiche digitali è uno strumento utile in questo momento storico e riveste un’importanza primaria per la scuola e i musei, che sono attori chiave per la crescita di una comunità sana grazie alla loro capacità di diffondere la cultura della bellezza e di creare il senso di appartenenza anche nei cittadini più piccoli”.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/23/11/2020/il-comune-partecipa-a-standup-contro-la-violenza-nei-luoghi-pubblici/" rel="bookmark">Il Comune partecipa a “StandUp: contro la violenza nei luoghi pubblici”</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/23/11/2020/il-comune-partecipa-a-standup-contro-la-violenza-nei-luoghi-pubblici/" title="Il Comune partecipa a “StandUp: contro la violenza nei luoghi pubblici”"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="112" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_112,h_75/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/download-2-3.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Il Comune partecipa a “StandUp: contro la violenza nei luoghi pubblici”" loading="lazy" data-cat-posts-width="112" data-cat-posts-height="75" /></span></a><p class="cpwp-excerpt-text">Milano, sempre più attenta a prevenire la violenza e le molestie nei luoghi pubblici, invita tutti a non essere più testimoni inerti e silenziosi. In occasione della prossima giornata mondiale contro la violenza sulle donne del 25 novembre, il Comune aderisce al progetto StandUP promosso da L’Oréal Paris in collaborazione con l’ONG Hollaback e il gruppo RCS. “StandUp: contro le violenze in luoghi pubblici&#8221; è il programma di formazione studiato per riconoscere e prevenire le molestie in luoghi pubblici e costruire uno spazio sicuro e inclusivo per tutti. Per l’occasione si è pensato a un webinar dedicato ai dipendenti del Comune di Milano che insegna a riconoscere una situazione di molestia e a come comportarsi se si subisce o si assiste a un sopruso in un luogo pubblico. Il webinar si svolgerà online lunedì 23 novembre dalle ore 10.40 alle ore 12, con un&#8217;introduzione a cura dell&#8217;assessora alle Politiche per il Lavoro,Attività produttive e Risorse Umane, Cristina Tajani e della Consigliera Diana De Marchi. “Questo corso vuole offrire uno strumento in più per imparare a gestire episodi di abusi e molestie contro le donne sul luogo di lavoro e in situazioni pubbliche &#8211; spiega l’assessora alle Politiche per il Lavoro e Risorse Umane, Cristina Tajani -. È un percorso che coinvolge tutti, non solo le potenziali vittime, ma i colleghi, e chiunque possa riconoscere un campanello di allarme e si ponga il problema di come intervenire nel modo corretto, rispettando la sensibilità e la privacy della donna coinvolta.  L&#8217;obiettivo che come amministrazione ci siamo dati con questo e altri percorsi di formazione, come quello sul linguaggio di genere o sulle competenze acquisite quando si diventa mamme, è di far comprendere come spesso atteggiamenti e consuetudini consolidati valgono a sminuire il ruolo delle donne nel mondo del lavoro e questa svalutazione è proprio la base su cui si regge ogni forma di violenza. Mi sembra doveroso e appropriato lanciare questo nuovo percorso a ridosso della Giornata Internazionale contro la violenza sulle donne, perché risulti evidente a tutti l&#8217;idea che porta con sé: dobbiamo essere tutti ingaggiati contro la violenza sulle donne, ponendo ogni giorno le basi per scardinare processi sociali e abitudini, a partire dal mondo del lavoro che, senza donne, è meno ricco, meno creativo e meno giusto” Obbiettivo del progetto Stand Up è formare a livello internazionale un milione di persone affinché diventino parte della community StandUp, contribuendo così a costruire e diffondere una nuova cultura in cui le molestie in luoghi pubblici siano viste come un comportamento inaccettabile. L’Ong Hollaback! è tra i maggiori esponenti a livello mondiale del movimento volto a porre fine alle molestie. Lanciato da alcuni ragazzi come blog dove condividere le proprie esperienze di molestie, si è presto trasformato in un’iniziativa globale. Hollaback! lavora con le comunità per comprendere il problema, stimolare il dibattito pubblico e sviluppare strategie innovative che portino a situazioni sicure e accoglienti per tutti. In questi anni il progetto ha formato oltre 20.000 persone per intervenire e non rimanere inermi quando si assiste a un atto di molestia.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/23/11/2020/ferretti-e-ferraro-allevento-ledonneilvino/" rel="bookmark">Ferretti e Ferraro all&#8217;evento #LeDonne&#038;ilVino</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/23/11/2020/ferretti-e-ferraro-allevento-ledonneilvino/" title="Ferretti e Ferraro all&#8217;evento #LeDonne&#038;ilVino"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="112" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_112,h_75/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/Ferretti-e-Ferraro-allevento-LeDonneilVino.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Ferretti e Ferraro all&#039;evento #LeDonne&amp;ilVino" loading="lazy" data-cat-posts-width="112" data-cat-posts-height="75" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_309/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/Ferretti-e-Ferraro-allevento-LeDonneilVino.jpg 309w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/Ferretti-e-Ferraro-allevento-LeDonneilVino-300x197.jpg 300w" sizes="(max-width: 112px) 100vw, 112px" /></span></a><p class="cpwp-excerpt-text">Ferretti e Ferraro all&#8217;evento #LeDonne&amp;ilVino. Mercoledì 25 infatti si celebra la Giornata Mondiale per l&#8217;eliminazione della violenza contro le donne istituita dall&#8217;Assemblea Generale delle Nazioni Unite. Secondo il rapporto dell&#8217;OMS Valutazione globale e regionale della violenza contro le donne: diffusione e conseguenze sulla salute degli abusi sessuali da parte di un partner intimo o da sconosciuti (in lingua inglese), la violenza contro le donne rappresenta “un problema di salute di proporzioni globali enormi”. Redatto in collaborazione con la London School of Hygiene &amp; Tropical Medicine e la South African Medical Research Council, il rapporto analizza sistematicamente i dati sulla diffusione della violenza femminile a livello globale, inflitta sia da parte del proprio partner, sia da sconosciuti. L’abuso fisico e sessuale è un problema sanitario che colpisce oltre il 35% delle donne in tutto il mondo e, cosa ben più grave, è che ad infliggere la violenza sia nel 30% dei casi un partner intimo. Leggi la sintesi del rapporto. E per celebrare il giorno dedicato alla difesa delle donne è stato organizzato l&#8217;evento #LeDonne&amp;ilVino. A questo importante appuntamento interverranno anche l’avvocato Giampaolo Berni Ferretti (presidente di Milano Vapore www.giampaoloberniferretti.it) e Carmelo Ferraro (Presidente del Comitato Scientifico di Milano Vapore https://www.wikimilano.it/wiki/Carmelo_Ferraro ), che proprio in relazione alla violenza di Genere, hanno sollevato la problematica che anche a Milano, città aperta e solidale, dove sono troppo spesso, ancora oggi, sono molti i comportamenti &#8220;violenti&#8221; che, ahinoi, forse per il pudore, la paura e ed il timore delle conseguenze, mai arriveranno o sfoceranno mai in una denuncia/querela del &#8220;mostro”. Ma non sono gli unici nomi di prestigio: Isa Maggi (https://www.facebook.com/isa.maggi ) coordinatrice nazionale degli stati generali delle donne. FisarMilanoDuomo (http://www.fisarmilanoduomo.it/) con la sua rappresentante femminile per eccellenza,presidentessa dell’associazione sommelier piu’ divina della citta’ per raccontare vini amati dalle donne, che parlino con semplicità e sincerità, profondi o intensi purche’ sappiano coniugarsi con la sensibilità e il bagaglio culturale che ognuna porta dentro di se’.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/22/11/2020/diciotto-alberi-illuminano-le-feste-allinsegna-della-sostenibilita/" rel="bookmark">Diciotto alberi illuminano le feste all&#8217;insegna della sostenibilità</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/22/11/2020/diciotto-alberi-illuminano-le-feste-allinsegna-della-sostenibilita/" title="Diciotto alberi illuminano le feste all&#8217;insegna della sostenibilità"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="112" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_112,h_75/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/download-15.png" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="Diciotto alberi illuminano le feste all&#039;insegna della sostenibilità" loading="lazy" data-cat-posts-width="112" data-cat-posts-height="75" /></span></a><p class="cpwp-excerpt-text">Diciotto alberi, diciotto luoghi della città pronti a illuminarsi, per un Natale all&#8217;insegna di speranza, sostenibilità e solidarietà. L’Amministrazione comunale ha selezionato i progetti per “Il Natale degli Alberi”, l’iniziativa offerta da Fondazione Bracco che ha deciso di donare alla città un’idea creativa sviluppata da Marco Balich e dalla sua società BWS. Da piazza Duomo, al quartiere Greco, da piazza XXV Aprile a CityLife, l’atmosfera del Natale vuole portare a Milano un po’ di serenità in un anno così difficile per la città e per l’intero pianeta. Gli alberi di questo “Natale degli alberi” sono segno della creatività ma portano in dono alla città anche diverse iniziative di solidarietà e di sostenibilità dei diversi partner. “A nome di tutta l’Amministrazione comunale – dichiara Roberta Guaineri, assessora al Turismo e alla Qualità della vita – ringrazio di cuore la Fondazione Bracco, Marco Balich e tutti gli sponsor che, con puro spirito ambrosiano, hanno deciso di investire nella realizzazione di questi alberi natalizi che con le loro luci e i loro effetti riscalderanno le strade e le piazze della nostra città nelle prossime settimane. Assumendo, in questo anno così difficile, un significato ancor più profondo di unità e solidarietà”. “Sono molto felice che tante imprese abbiano risposto all&#8217;appello, dimostrando di avere a cuore il destino di Milano &#8211; afferma Diana Bracco, Presidente di Fondazione Bracco -. Certo, il dramma che stiamo vivendo lascerà il segno in ognuno di noi, ma è il momento di reagire e soprattutto di ridare fiducia e serenità alle persone. Il Natale degli alberi è un progetto di bellezza e di rinascita con una forte valenza sociale che renderà meno buio il Natale 2020 delle famiglie milanesi”. 1. Piazza Duomo, Coca Cola Il grande albero di piazza Duomo sponsorizzato da Coca Cola Italia racchiuderà in sè le energie della città rappresentando le sue mille anime. Una struttura portante accoglierà una serie di alberi veri che, dopo le festività, verranno donati per essere piantati in diversi luoghi di Milano. L’albero con l’arrivare della sera si accenderà donando alla piazza uno show di luci, un abbraccio verde e colorato che diventerà il simbolo del Natale di questo anno particolare, con un invito a sostenere Banco Alimentare. 2. Piazza XXV Aprile Accenture L&#8217;albero del Cambiamento Disegnato e realizzato per Accenture Italia da Giorgio Palù, architetto lombardo già premiato dal Compasso d’Oro, “L’Albero del Cambiamento” è un’installazione mai uguale a se stessa, che cambia insieme alla città. Al suo interno alloggia uno schermo trasparente, le cui proiezioni cambiano dal giorno alla notte; un nuovo modo di entrare in contatto con la natura, un messaggio di sostenibilità. Una volta terminata l’iniziativa, l’opera verrà smontata e i materiali utilizzati per nuovi scopi. 3. Piazza Vigili del Fuoco, Gruppo Bracco L&#8217;albero della Conoscenza L&#8217;albero di Natale proposto da Bracco è una foresta del sapere. Tre citazioni di foresta saranno distribuite nella piazza e integrate con il verde residente, ognuna delle quali legate a una specifica azione del sapere: IMMAGINARE (arte e cultura), CONOSCERE (scienza), VIVERE (socialità). Gli alberi saranno addobbati in modo elegante e, riportando la tradizione natalizia, con le classiche luci che porteranno il calore del Natale alla comunità. Alla loro base, il sapere, espresso attraverso dei totem video e delle stele QR code, e legati da una grande infografica che collegherà tutti i contenuti in un&#8217;unica rappresentazione. Ognuna delle tre foreste genererà un quadro infografico illustrato interattivo, che verrà donato alle scuole. 4. Piazza della Scala, Engie L’Albero del Vento Il progetto vuole portare al pubblico l’impegno di Engie nello studio, ricerca ed erogazione di energie rinnovabili, rappresentante dal vento. L&#8217;albero di Natale è infatti immaginato con uno sviluppo architettonico ispirato alla forma della turbina eolica e sarà in costante movimento. Il basamento della pianta diventerà un diffusore sonoro che diffonderà la “voce di Eolo” attraverso le note di grandi compositori e racconterà la storia e la filosofia di Engie. L&#8217;albero sarà realizzato interamente con travi lamellari aventi un certificato di sostenibilità legato alla filiera forestale. 5. Piazza Gramsci, Nickelodeon(Viacom International Media network Italia) L’Albero del Gioco Un albero pensato per ricreare un’area playground dedicata ai più giovani e alle loro famiglie. L’albero di Nickelodeon sarà un’installazione altamente scenografica che vedrà alcuni personaggi intenti ad addobbare l’albero. Visibile da lontano, riprenderà la classica forma dell’abete, con sfere luminose. Una struttura tubolare esterna ricreerà il volume dove i personaggi del canale televisivo, arrampicati, interagiscono con l’albero, mentre il tronco interno, sarà personalizzato con i disegni tematizzati a tema Nickelodeon. La struttura, dopo il Natale, potrà essere donata ad un ente o una scuola e diventerà una vera e propria postazione gioco. 6. Corso Garibaldi, Paramount (Viacom International Media network Italia) L’albero delle stelle L’albero di PARAMOUNT NETWORK porta con sé la magia del mondo del cinema e delle sue stelle. Un’installazione artistica realizzata in metallo riciclabile sintetizza la forma dell’albero, che sarà illuminato da alcune stelle, incise sulla superficie della struttura per una notte magica. 7. Piazza XXIV MAGGIO, MTV (Viacom International Media network Italia) L’albero della Musica Un tributo alla musica e al suo mondo. L’albero MTV è un albero hi-tech, fatto di luce realizzato con elementi legati al mondo del live musicale. La struttura realizzata in maglia metallica accoglierà dei “cubi” luminosi ispirati alle grafiche che hanno fatto la storia di MTV negli anni. Le varie texture doneranno all&#8217;alberoluce e colore e si accenderanno durante la notte, illuminate a ritmo di musica. Le light box immaginate come lampade cubiche diventeranno pezzi unici e di design destinati ad essere messi all&#8217;asta. Il ricavato potrà esser devoluto ad un’associazione benefica locale e al fondo dei lavoratori per lo spettacolo. 8. Piazza Greco, Immobiliare Greco Un Natale particolare ma ancora più speciale Un albero alto sei metri e largo due, pensato per i bambini e le loro famiglie. Immobiliare Greco ha voluto regalare “un segnale di speranza per chi ha dovuto abbassare la vetrina ed è disperato, per chi è chiuso in casa e non ce la fa più, per i bimbi che stanno <a class="cat-post-excerpt-more" href="https://www.osservatoremeneghino.info/22/11/2020/diciotto-alberi-illuminano-le-feste-allinsegna-della-sostenibilita/" title="Leggi tutto Diciotto alberi illuminano le feste all&#8217;insegna della sostenibilità">&#8230;</a></p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/20/11/2020/lunedi-convegno-per-avvocati-il-conflitto-separativo-ad-alta-complessita/" rel="bookmark">Lunedì convegno per avvocati: il conflitto separativo ad alta complessità</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/20/11/2020/lunedi-convegno-per-avvocati-il-conflitto-separativo-ad-alta-complessita/" title="Lunedì convegno per avvocati: il conflitto separativo ad alta complessità"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="112" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_112,h_75/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/avvocati.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="convegno avvocati" loading="lazy" data-cat-posts-width="112" data-cat-posts-height="75" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_308/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/avvocati.jpg 308w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/avvocati-300x197.jpg 300w" sizes="(max-width: 112px) 100vw, 112px" /></span></a><p class="cpwp-excerpt-text">Lunedì convegno per avvocati: il conflitto separativo ad alta complessità. Ormai da qualche tempo la complessità dello scenario che interessa la famiglia, in tutte le sue forme e le sue transizioni, implica il confronto attivo tra i professionisti che si occupano a vario titolo proprio della coppia, dei minori, della separazione. Quali le buone prassi per intervenire nelle vicende ad alta conflittualità familiare secondo un lavoro sinergico e integrato tra servizi e professionisti? Come condurre un lavoro di rete che intrecci interventi differenti e complementari, orientati al governo, alla prevenzione, alla cura degli effetti tossici della conflittualità sui figli e sui genitori? Quali le coordinate interdisciplinari da tenere a mente? Come verrà erogato? Il corso sarà erogato online attraverso la piattaforma Zoom Meetings. Per iscriversi CLICCATE QUI A chi è rivolto?​ Il corso è rivolto a studenti universitari, psicologi, specializzandi in psicoterapia, psicoterapeuti, neuropsichiatri infantili, educatori e avvocati. Chi interviene? Dott.ssa Silvia Valadé – CHAIRMAN Psicologa, Psicoterapeuta, Giudice Onorario presso la Corte d’Appello di Milano Sezione Minori, Persone e Famiglia. Dott. Riccardo Pardini – DISCUSSANT Mediatore Familiare, Pedagogista, Giudice Onorario presso la Corte di Appello di Milano Sezione Minori, Persone e Famiglia. Avv. Monica Bonessa – DISCUSSANT Avvocato del Foro di Milano Specializzato in diritto di famiglia e tutela di minori e soggetti deboli. Costi L’evento è gratuito.</p></div></li></ul></div><div id="category-posts-19" class="widget cat-post-widget"><h3 class="widget-title">Grande Milano</h3><ul id="category-posts-19-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/19/11/2020/a-milano-via-agli-incontri-sulla-rigenerazione-urbana/" rel="bookmark">A Milano via agli incontri sulla rigenerazione urbana</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/19/11/2020/a-milano-via-agli-incontri-sulla-rigenerazione-urbana/" title="A Milano via agli incontri sulla rigenerazione urbana"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="112" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_112,h_75/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/buildings-4135532_640.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="A Milano via agli incontri sulla rigenerazione urbana" loading="lazy" data-cat-posts-width="112" data-cat-posts-height="75" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_303/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/buildings-4135532_640.jpg 303w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/buildings-4135532_640-300x198.jpg 300w" sizes="(max-width: 112px) 100vw, 112px" /></span></a><p class="cpwp-excerpt-text">A Milano via agli incontri sulla rigenerazione urbana. Lo scorso ottobre è stata stipulata una convezione tra la Città metropolitana di Milano, la Fondazione e l’Ordine degli Architetti Pianificatori Paesaggisti e Conservatori della provincia di Milano per promuovere una collaborazione sulla formazione dei dipendenti pubblici dei Comuni dell&#8217;area metropolitana e della Città metropolitana di Milano iscritti all&#8217;Ordine, con lo scopo di agevolare un interscambio di conoscenze per un più condiviso sapere tecnico e professionale. La convezione prevede una serie di incontri di approfondimento tecnico e di interazione di esperienze. Si comincerà martedì 24 novembre – dalle ore 09.30 alle 18.30 &#8211; con un webinar dal titolo “Grande Milano, la dimensione metropolitana”. Si parlerà del “modello Milano”, che catalizza su di sé anche importanti investimenti stranieri e lavora puntando su una sinergia virtuosa tra pubblico e privato,rispettando i valori di ogni componente delle società, dalle università alle imprese. Milano e il suo territorio metropolitano si trovano oggi in un momento storico di grandi cambiamenti: dopo Expo 2015 e la realizzazione di grandi interventi urbani, la trasformazione prosegue. &lt;&lt;Parallelamente all’affermazione del suo ranking, Milano ha così consolidato anche la consapevolezza dei vantaggi della dimensione metropolitana. Nonostante infatti il ritardo con cui il sistema amministrativo italiano è giunto a definire il livello di governo metropolitano (peraltro con molte questioni ancora irrisolte), Milano sviluppa una coscienza collettiva della sua dimensione di metropoli. Agli Osservatori istituzionali si sono affiancati studi e ricerche promossi da portatori di interessi che indagano oltre i loro campi di intervento, in una sorta di community focalizzata sui vantaggi che l’immagine complessiva di una città performante può generare sugli specifici settori dell’economia. &gt;&gt; così Arianna Censi, vicesindaca della Città metropolitana di Milano. L’evento è organizzato in due sessioni: in mattinata un seminario sulla rigenerazione urbana e territoriale, con stretto riferimento allo strumento della perequazione, realizzato su proposta e in collaborazione con Città Metropolitana e nel pomeriggio una tavola rotonda di approfondimento sulla dimensione metropolitana del capoluogo lombardo con esperti nazionali e internazionali del mondo della professione, del progetto e delle politiche urbane. A Milano via agli incontri sulla rigenerazione urbana. Tanti gli interventi: il buon esempio di Vienna con la partecipazione di Dominique Alba, direttrice di Atelier parisien d&#8217;urbanism (Apur) e la prossima sfida delle Olimpiadi invernali con l’intervento di Dominic Weiss, responsabile di Smart city agency. Il mondo della ricerca sarà rappresentato da Massimo Bricocoli, Paola Puccie Mario Parisdel Politecnico di Milano, da Aurelio Bruzzo dell’Università degli studi di Ferrara, da Tommaso Bonetti dell’Università di Bologna e da Ezio Micelli dello Iuav di Venezia. Sulla perequazione territoriale interverrà anche Alessandro Delpiano, dirigente Città Metropolitana Bologna. Tra i rappresentanti delle istituzioni Arianna Censi, vicesindaca della Città metropolitana, Roberta Guaineri assessore al Turismo, Sport e Qualità della vita e Pierfrancesco Maran, assessore all’Urbanistica, all’Agricoltura e al Verde del Comune di Milano.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/02/11/2020/covid-19-il-sindaco-di-assago-lara-carano-uscire-solo-per-motivazioni-importanti/" rel="bookmark">Covid-19, Il Sindaco di Assago Lara Carano: &#8220;Uscire solo per motivazioni importanti&#8221; </a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/02/11/2020/covid-19-il-sindaco-di-assago-lara-carano-uscire-solo-per-motivazioni-importanti/" title="Covid-19, Il Sindaco di Assago Lara Carano: &#8220;Uscire solo per motivazioni importanti&#8221; "><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="112" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_112,h_75/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/9011068_9000004_foto.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="assago" loading="lazy" data-cat-posts-width="112" data-cat-posts-height="75" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_305/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/9011068_9000004_foto.jpg 305w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/11/9011068_9000004_foto-300x202.jpg 300w" sizes="(max-width: 112px) 100vw, 112px" /></span></a><p class="cpwp-excerpt-text">Covid-19, Il Sindaco di Assago Lara Carano: &#8220;I dati del contagio aumentano. Uscire solo per motivazioni importanti&#8221;. Aggiornamento di oggi 1 novembre: &#8220;Purtroppo i dati del contagio sono sempre più alti e invito ancora una volta a fare attenzione e uscire solo per motivazioni importanti&#8221; &#8211; è ciò che scrive il Sindaco di Assago Lara Carano sul suo profilo Facebook. &#8220;Prrgo- continua  la prima cittadina  la cittadinanza di non vedersi tra familiari, se si vive in case diverse, perché è fonte di maggior contagio.  Purtroppo, come potete leggere, abbiamo avuto il secondo decesso e sono veramente addolorata&#8221;. </p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/30/10/2020/covid-azione-i-dati-di-varese-preoccupano-le-aziende-servono-misure-severe/" rel="bookmark">Covid, Azione: &#8220;I dati di Varese preoccupano le aziende servono misure severe&#8221;</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/30/10/2020/covid-azione-i-dati-di-varese-preoccupano-le-aziende-servono-misure-severe/" title="Covid, Azione: &#8220;I dati di Varese preoccupano le aziende servono misure severe&#8221;"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="112" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_112,h_75/https://www.osservatoremeneghino.info/wp-content/uploads/2020/10/laveno-4105026_640.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="varese" loading="lazy" data-cat-posts-width="112" data-cat-posts-height="75" /></span></a><p class="cpwp-excerpt-text">Covid, Azione: &#8220;I dati di Varese preoccupano le aziende servono misure severe&#8221;. Sono 1902 in 24 ore i nuovi contagi segnalati da Regione Lombardia nella serata di ieri; un numero che agita i cittadini, ma anche la politica che in queste ore è chiamata a prendere decisioni sempre più complesse. Azione, tramite il Consigliere regionale Niccolò Carretta, membro della Commissione Sanità, il referente regionale Giancarlo Pignone e il referente della provincia di Varese Andrea Di Salvo dichiarano: “Siamo molto preoccupati per l’evoluzione della situazione nella provincia di Varese. È del tutto evidente che per evitare un lockdown duro come quello di marzo vadano, al più presto, prese alcune decisioni coraggiose e di buon senso. Il virus corre più di ogni previsione e adottare misure maggiormente severe, soprattutto nelle aree più colpite e secondo un criterio di specificità territoriale come già suggerito da Azione in molte sedi, deve essere una decisione da prendere in considerazione subito.” “Sono diverse le segnalazioni che ci sono arrivate &#8211; proseguono i responsabili di Azione &#8211; circa la difficoltà di processare un numero così alto di tamponi e l’appello che facciamo all’Assessore Gallera è quello di attenzionare maggiormente l’area mettendo a disposizione più laboratori lombardi al fine di ridurre la pressione su quelli nel varesotto”.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/29/10/2020/al-via-un-nuovo-servizio-per-laccesso-ai-drive-through-di-monza-e-limbiate/" rel="bookmark">Al via un nuovo servizio per l&#8217;accesso ai drive-through di Monza e Limbiate</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/29/10/2020/al-via-un-nuovo-servizio-per-laccesso-ai-drive-through-di-monza-e-limbiate/" title="Al via un nuovo servizio per l&#8217;accesso ai drive-through di Monza e Limbiate"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="112" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_112,h_75/https://www.osservatoremeneghino.info/wp-content/uploads/2020/10/car-1149997_640.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="drive in" loading="lazy" data-cat-posts-width="112" data-cat-posts-height="75" /></span></a><p class="cpwp-excerpt-text">Al via un nuovo servizio per l&#8217;accesso ai drive-through di Monza e Limbiate. ASST Monza, in collaborazione con ASST Vimercate, ha attivato una pagina web per la registrazione e l’accodamento degli utenti, in modo ordinato e controllato, per l’accesso ai drive through di Monza e Limbiate dedicati all’esecuzione dei tamponi per la popolazione scolastica: i bambini nella fascia 0-3 anni, gli allievi della scuola dell’infanzia, gli studenti delle scuole primarie, secondarie (I e II grado) e il personale scolastico (docenti e non docenti). Il nuovo servizio “Accoda” non sostituisce l’autocertificazione, che sarà ancora necessaria, ma consente di programmare l’accesso ai drive through. Saranno garantite oltre 400 disponibilità di accesso giornaliere per singolo drive through: Monza &#8211; Ospedale Vecchio San Gerardo (in fase di trasferimento) con ingresso da via Magenta da lunedì a sabato dalle 8.30 alle 14.30 Limbiate &#8211; Centro sportivo via Tolstoj 86 da lunedì a sabato dalle 8.30 alle 14.00 In home page, sul sito www.asst-monza.it si seleziona la funzione “Prenotazione Tamponi Drive through” e si accede ad una pagina che consente la registrazione dell’utente, attraverso l’inserimento dei dati del soggetto che deve effettuare il tampone. All’indirizzo elettronico fornito dall’utente sarà successivamente inviato un messaggio per confermare la registrazione, assegnare la data dell’appuntamento e, soprattutto, la fascia oraria in cui presentarsi (con la tessera sanitaria, i riferimenti della prenotazione cartacea o digitale e il modulo di autocertificazione). L’esito dei tamponi sarà pubblicato sul Fascicolo Sanitario Elettronico e consultabile su https://www.fascicolosanitario.regione.lombardia.it/. “Questo nuovo servizio – sottolinea il Direttore Generale della ASST Monza Mario Alparone – si inserisce nell’ottica di agevolare sempre di più gli utenti in questo periodo di emergenza per razionalizzare gli accessi e quindi evitare code e disagi”.</p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.osservatoremeneghino.info/28/10/2020/assago-il-sindaco-zelo-nel-seguire-le-regole/" rel="bookmark">Assago, il sindaco: &#8220;Zelo nel seguire le regole&#8221;</a></div><div> <a class="cat-post-thumbnail cat-post-none" href="https://www.osservatoremeneghino.info/28/10/2020/assago-il-sindaco-zelo-nel-seguire-le-regole/" title="Assago, il sindaco: &#8220;Zelo nel seguire le regole&#8221;"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="112" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_112,h_75/https://www.osservatoremeneghino.info/wp-content/uploads/2020/10/assago.jpg" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="assago" loading="lazy" data-cat-posts-width="112" data-cat-posts-height="75" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_306/https://www.osservatoremeneghino.info/wp-content/uploads/2020/10/assago.jpg 306w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.osservatoremeneghino.info/wp-content/uploads/2020/10/assago-300x199.jpg 300w" sizes="(max-width: 112px) 100vw, 112px" /></span></a><p class="cpwp-excerpt-text">Assago, il sindaco: &#8220;Zelo nel seguire le regole&#8221;. La situazione non è rassicurante e il primo cittadino Lara Carano ha sentito l&#8217;esigenza di richiamare i propri cittadini perché i contagi crescono in modo esponenziale pure tra i giovani. Ecco il messaggio: Carissime Concittadine e Carissimi Concittadini, come sapete i dati relativi ai contagi da Covid-19 ad Assago e in tutta la Lombardia non sono affatto rassicuranti in quanto aumentano i positivi in modo esponenziale. Anche nel nostro Comune, difatti, si constata un aumento costante dei positivi, che influenzano l&#8217;andamento dei dati relativi al contagio, riportati di seguito, inerenti alla data odierna: 57 contagiati, di cui 53 positivi a domicilio, 3 positivi ricoverati e 1 deceduto. Occorre sottolineare, purtroppo, che tale incremento annovera una quota della popolazione giovanile, anche se non elevata. Cari Cittadini di Assago, è nota la vostra attenzione scrupolosa delle norme durante il periodo del lockdown. Sono certa che, con lo stesso zelo, continuerete ad osservare le regole del distanziamento e dell&#8217;uso della mascherina, nonché il continuo lavaggio delle mani. Non vi è dubbio che sia un periodo molto difficile per tutti. È certo che, se osserveremo le regole suindicate con grande attenzione e senza mai desistere, riusciremo a superarlo. Vi ringrazio per l&#8217;osservanza delle regole, certamente scrupolosa, che vi sarà da parte di tutti Voi. Con affetto, Il Sindaco Lara Carano</p></div></li></ul></div><div id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!doctype html><html><head><title>HTML Editor - Full Version</title></head><body><center><p><a href="http://www.osservatoremeneghino.info/wp-admin/">Area riservata</a></p></center></body></html></div></div></div></div></div></div></div></div><footer id="footer"><section class="container" id="footer-bottom"><div class="container-inner"> <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a><div class="hu-pad group"><div class="grid one-half"><div id="copyright"><p>Osservatore Meneghino &copy; 2020. Tutti i diritti riservati.</p></div><div id="credit" style=""><p>Powered by&nbsp;<a class="fab fa-wordpress" title="Powered by WordPress" href="https://wordpress.org/" target="_blank" rel="noopener noreferrer"></a> - Progettato con il&nbsp;<a href="https://presscustomizr.com/hueman/" title="tema Hueman">tema Hueman</a></p></div></div><div class="grid one-half last"><ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Facebook" aria-label="Seguici su Facebook" href="https://www.facebook.com/osservatoremeneghino/" target="_blank" ><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Twitter" aria-label="Seguici su Twitter" href="https://twitter.com/OMeneghino" target="_blank" ><i class="fab fa-twitter"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Email-o" aria-label="Seguici su Email-o" href="http://info@osservatoremeneghino.info" target="_blank" ><i class="far fa-envelope"></i></a></li></ul></div></div></div></section></footer></div><div id="cookie-law-info-bar" data-nosnippet="true"><span><b>Informativa</b>:<br>questo sito, o gli strumenti terzi da esso utilizzati, si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso consulta la <a href='http://www.osservatoremeneghino.info/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a> <br> Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Acconsento</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rifiuto</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessario </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label></div> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non necessario </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script>jQuery(function($) {
"use strict"
// Add a custom event on document in order to init again the impressions and clicks.
$(document).on("wpbannerize.init.impressions", _initImpressions)
$(document).on("wpbannerize.init.clicks", _initClicks)
function _initImpressions()
{
// impressions
if(!window.WPBannerize.General.impressions_enabled) {
return
}
window.WPBannerizeImpressions = []
$("div[data-impressions_enabled=\"true\"]").each(
function(i, e) {
var banner_id, $this = $(e)
if($this.is(":visible")) {
banner_id = $this.data("banner_id")
if(banner_id > 0) {
console.log("push", banner_id)
WPBannerizeImpressions.push(banner_id)
$this.data("impressions_enabled", false)
}
}
}
)
if(window.WPBannerizeImpressions.length > 0) {
console.log("post", WPBannerizeImpressions)
$.post(ajaxurl,
{
action    : "wp_bannerize_add_impressions",
banner_id : WPBannerizeImpressions,
referrer  : document.location.href
},
function(data) {
}
)
}
}
function _initClicks()
{
// clicks
if(!window.WPBannerize.General.clicks_enabled) {
return
}
$("div[data-clicks_enabled=\"true\"]").each(
function(i, e) {
if($(e).is(":visible")) {
var banner_id = $(e).data("banner_id")
// Remove all previous
$(e).find("a").off("click")
// Attach my event
$(e).find("a").on("click",
function() {
// Ajax
$.post(ajaxurl,
{
action    : "wp_bannerize_add_clicks",
banner_id : banner_id,
referrer  : document.location.href
},
function(data) {
//
}
)
})
}
})
}
_initImpressions()
_initClicks()
})</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.osservatoremeneghino.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/js/autoptimize_single_f89263c0c2f24398a1df52eead69f5f8.js?ver=5.3' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/cache/autoptimize/js/autoptimize_single_d05e7fffd2f09cab3548d73a6094ee35.js?ver=19.7.1' id='opinionstage-shortcodes-js'></script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' id='hu-front-scripts-js-extra'>var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.osservatoremeneghino.info\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"f6fe7c9db8"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Espandi","collapsibleCollapse":"Riduci"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/www.osservatoremeneghino.info\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.6.9","mainScriptUrl":"https:\/\/www.osservatoremeneghino.info\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.6.9","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000}};</script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.6.9' id='hu-front-scripts-js' defer></script> <script type='text/javascript' src='https://www.osservatoremeneghino.info/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script> <!--[if lt IE 9]> <script src="https://www.osservatoremeneghino.info/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script> <![endif]--> <script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script> <script type="text/javascript">if (typeof jQuery !== 'undefined') {
jQuery( document ).ready(function () {
var cat_posts_namespace              = window.cat_posts_namespace || {};
cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};
cat_posts_namespace.layout_wrap_text = {
preWrap : function (widget) {
// var _widget = jQuery(widget);
jQuery(widget).find('.cat-post-item').each(function(){
var _that = jQuery(this);
_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
});
return;
},
add : function(_this){
var _that = jQuery(_this);
if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
}else{ 
_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
}
return;
},
handleLazyLoading : function(_this) {
var width = jQuery(_this).find('img').width();
if( 0 !== width ){
cat_posts_namespace.layout_wrap_text.add(_this);
} else {
jQuery(_this).find('img').one("load", function(){
cat_posts_namespace.layout_wrap_text.add(_this);
});
}
return;
},
setClass : function (widget) {
// var _widget = jQuery(widget);
jQuery(widget).find('.cat-post-item').each(function(){
cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
});
return;
}
}
cat_posts_namespace.layout_img_size = {
replace : function(_this){
var _that = jQuery(_this),
resp_w = _that.width(),
resp_h = _that.height(),
orig_w = _that.data('cat-posts-width'),
orig_h = _that.data('cat-posts-height');
if( resp_w < orig_w ){
_that.height( resp_w * orig_h / orig_w );
} else {
_that.height( '' );
}
return;
},
handleLazyLoading : function(_this) {
var width = jQuery(_this).width();
if( 0 !== width ){
cat_posts_namespace.layout_img_size.replace(_this);
} else {
jQuery(_this).one("load", function(){
cat_posts_namespace.layout_img_size.replace(_this);
});
}
return;
},
setHeight : function (widget) {
jQuery(widget).find('.cat-post-item img').each(function(){
cat_posts_namespace.layout_img_size.handleLazyLoading(this);
});
return;
}
}
var widget = jQuery('#category-posts-18-internal');
cat_posts_namespace.layout_wrap_text.preWrap(widget);
jQuery(window).on('load resize', function() {
cat_posts_namespace.layout_wrap_text.setClass(widget);
cat_posts_namespace.layout_img_size.setHeight(widget);
});
});
}</script> <script type="text/javascript">if (typeof jQuery !== 'undefined') {
jQuery( document ).ready(function () {
var cat_posts_namespace              = window.cat_posts_namespace || {};
cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};
cat_posts_namespace.layout_wrap_text = {
preWrap : function (widget) {
// var _widget = jQuery(widget);
jQuery(widget).find('.cat-post-item').each(function(){
var _that = jQuery(this);
_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
});
return;
},
add : function(_this){
var _that = jQuery(_this);
if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
}else{ 
_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
}
return;
},
handleLazyLoading : function(_this) {
var width = jQuery(_this).find('img').width();
if( 0 !== width ){
cat_posts_namespace.layout_wrap_text.add(_this);
} else {
jQuery(_this).find('img').one("load", function(){
cat_posts_namespace.layout_wrap_text.add(_this);
});
}
return;
},
setClass : function (widget) {
// var _widget = jQuery(widget);
jQuery(widget).find('.cat-post-item').each(function(){
cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
});
return;
}
}
cat_posts_namespace.layout_img_size = {
replace : function(_this){
var _that = jQuery(_this),
resp_w = _that.width(),
resp_h = _that.height(),
orig_w = _that.data('cat-posts-width'),
orig_h = _that.data('cat-posts-height');
if( resp_w < orig_w ){
_that.height( resp_w * orig_h / orig_w );
} else {
_that.height( '' );
}
return;
},
handleLazyLoading : function(_this) {
var width = jQuery(_this).width();
if( 0 !== width ){
cat_posts_namespace.layout_img_size.replace(_this);
} else {
jQuery(_this).one("load", function(){
cat_posts_namespace.layout_img_size.replace(_this);
});
}
return;
},
setHeight : function (widget) {
jQuery(widget).find('.cat-post-item img').each(function(){
cat_posts_namespace.layout_img_size.handleLazyLoading(this);
});
return;
}
}
var widget = jQuery('#category-posts-19-internal');
cat_posts_namespace.layout_wrap_text.preWrap(widget);
jQuery(window).on('load resize', function() {
cat_posts_namespace.layout_wrap_text.setClass(widget);
cat_posts_namespace.layout_img_size.setHeight(widget);
});
});
}</script> <script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'151750825',post:'21911',tz:'1',srv:'www.osservatoremeneghino.info'} ]);
_stq.push([ 'clickTrackerInit', '151750825', '21911' ]);</script> </body></html><!-- WP Fastest Cache file was created in 0.79432702064514 seconds, on 25-11-20 8:28:18 --><!-- via php -->